
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность</title>
<meta name="title" content="У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность" />
<meta name="description" content="У жителя Севастополя, который якобы осуществлял незаконную банковскую деятельность, приговором суда в доход государства конфискованы денежные средства на сумму более 5,8 млн рублей. Об этом сообщили ..." />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="283941958441966" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1256968024366702');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1256968024366702&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link href="http://ru.krymr.com/a/news/28207503.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28207503.ltr" />
<meta content="У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность" property="og:title" />
<meta content="У жителя Севастополя, который якобы осуществлял незаконную банковскую деятельность, приговором суда в доход государства конфискованы денежные средства на сумму более 5,8 млн рублей. Об этом сообщили в" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://ru.krymr.com/a/news/28207503.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/44ED0A09-7A27-4759-8A39-616180E43114_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/44ED0A09-7A27-4759-8A39-616180E43114_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Новости, крым, Севастополь, конфисковли, банковской деятельности" property="news_keywords" /> <link rel="amphtml" href="http://ru.krymr.com/amp/28207503.html">
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность",page_type:"28207503",page_name:"У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность",short_headline:"У жителя Севастополя конфисковали окол...",long_headline:"У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность",headline:"У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"31",pub_hour:"18",pub_minute:"59",pub_weekday:"Saturday",categories:"news-ru",tags:"крым;Севастополь;конфисковли;банковской деятельности",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28207503"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/95394363?pageName=rfe%3acri%3ar%3a28207503%3a%d0%a3+%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8f+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d1%8f+%d0%ba%d0%be%d0%bd%d1%84%d0%b8%d1%81%d0%ba%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d0%be%d0%ba%d0%be%d0%bb%d0%be+6+%d0%bc%d0%bb%d0%bd+%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%b9+%d1%8f%d0%ba%d0%be%d0%b1%d1%8b+%d0%b7%d0%b0+%d0%bd%d0%b5%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%bd%d1%83%d1%8e+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d1%83%d1%8e+%d0%b4%d0%b5%d1%8f%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d1%8c&amp;c6=%d0%a3+%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8f+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d1%8f+%d0%ba%d0%be%d0%bd%d1%84%d0%b8%d1%81%d0%ba%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d0%be%d0%ba%d0%be%d0%bb%d0%be+6+%d0%bc%d0%bb%d0%bd+%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%b9+%d1%8f%d0%ba%d0%be%d0%b1%d1%8b+%d0%b7%d0%b0+%d0%bd%d0%b5%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%bd%d1%83%d1%8e+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d1%83%d1%8e+%d0%b4%d0%b5%d1%8f%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d1%8c&amp;v6=D=c6&amp;g=http%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a3+%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8f+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d1%8f+%d0%ba%d0%be%d0%bd%d1%84%d0%b8%d1%81%d0%ba%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d0%be%d0%ba%d0%be%d0%bb%d0%be+6+%d0%bc%d0%bb%d0%bd+%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%b9+%d1%8f%d0%ba%d0%be%d0%b1%d1%8b+%d0%b7%d0%b0+%d0%bd%d0%b5%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%bd%d1%83%d1%8e+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d1%83%d1%8e+%d0%b4%d0%b5%d1%8f%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d1%8c&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28207503&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="http://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/4546.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906.html">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998.html">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907.html">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908.html">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905.html">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiosvoboda.org" onclick="window.open(&#39;http://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" item">
<a class="handler" href="/z/17096.html">ИНТЕРВЬЮ</a> </li>
<li class=" item">
<a class="handler" href="/z/16899.html">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912.html">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/17382.html">Свидетельства оккупации</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010.html">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360.html">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746.html">Крым: пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17000.html">Украинская проблема Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123.html">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510.html">Elifbe видео-уроки крымскотатарского</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20103.html">Исторический видеоблог &#171;Tugra&#187;</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="http://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
<li class="subitem">
<a href="/p/4543.html" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28181233.html"
class="img-wrapper" title="Польские путешественники по Крыму. Часть 2">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/FF0A903F-D8FD-41B6-9A6E-D560DAE2375E_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28181233.html" >
<h4>
<span class="title">Польские путешественники по Крыму. Часть 2</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28207503&amp;SiteId=47&amp;r=402153725&amp;it=0&amp;pd=20161231185952" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28207503" data-lt-siteId="47" />
<div class="category">
<a href="/z/16898.html">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-31T20:59:52+00:00">
31 декабря 2016, 20:59
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/44ED0A09-7A27-4759-8A39-616180E43114_w250_r1_s.jpg" alt="Иллюстрационное фото" />
</div>
<p class="caption">Иллюстрационное фото</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28207503.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28207503.html&amp;text=%d0%a3+%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8f+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d1%8f+%d0%ba%d0%be%d0%bd%d1%84%d0%b8%d1%81%d0%ba%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d0%be%d0%ba%d0%be%d0%bb%d0%be+6+%d0%bc%d0%bb%d0%bd+%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%b9+%d1%8f%d0%ba%d0%be%d0%b1%d1%8b+%d0%b7%d0%b0+%d0%bd%d0%b5%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%bd%d1%83%d1%8e+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d1%83%d1%8e+%d0%b4%d0%b5%d1%8f%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d1%8c" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28207503.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28207503.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28207503.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28207503.html&amp;subject=У жителя Севастополя конфисковали около 6 млн рублей якобы за незаконную банковскую деятельность" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#fb-comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>У жителя Севастополя, который якобы осуществлял незаконную банковскую деятельность, приговором суда в доход государства конфискованы денежные средства на сумму более 5,8 млн рублей. Об этом <a class="underline" href="http://sevproc.ru/u-zhitelya-sevastopolya-osushhestvlyavshego-nezakonnuyu-bankovskuyu-deyatelnost-prigovorom-suda-v-dohod-gosudarstva-konfiskovany-denezhnye-sredstva-na-summu-bolee-5-8-mln-rub" target="_blank">сообщили</a> в пресс-службе российской прокуратуры Севастополя.</p>
<p>В ведомстве отмечают, что «с целью получения незаконного дохода мужчина открыл несколько пунктов обмена валют без регистрации в установленном порядке и получения специального разрешения (лицензии) и осуществлял операции по купле-продаже иностранной валюты в наличной форме».</p>
<p>«Ленинским районным судом мужчине назначено наказание в виде штрафа в размере 100 тысяч рублей. Денежные средства, полученные незаконным путем на общую сумму более 5,8 млн рублей и специальное оборудование, которое использовалось для осуществления преступной деятельности, конфискованы в доход государства», – добавили в надзорном ведомстве.</p>
<p>Верховная Рада Украины официально объявила 20 февраля 2014 года началом временной оккупации Крыма и Севастополя Россией. 7 октября 2015 года президент Украины Петр Порошенко подписал соответствующий закон. Международные организации признали оккупацию и аннексию Крыма незаконными и осудили действия России. Страны Запада ввели ряд экономических санкций. Россия отрицает оккупацию полуострова и называет это «восстановлением исторической справедливости».</p>
<p> </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/z/16984.html"><i class="ico ico-chevron-forward pull-right"></i>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-3">
<a href="/a/news/28207229.html"
class="img-wrapper" title="Крымчане в 2016-м: рейтинг побед и огорчений">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4C37A44D-8FB0-4EAA-8B91-8BF12D078BA9_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Виктория Веселова</span>
<a href="/a/news/28207229.html" >
<h4>
<span class="title">Крымчане в 2016-м: рейтинг побед и огорчений</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28207023.html"
class="img-wrapper" title="12 главных крымских событий 2016 года">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FE917951-F6BE-40CE-B057-78B745052E2C_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Крым.Реалии</span>
<a href="/a/news/28207023.html" >
<h4>
<span class="title">12 главных крымских событий 2016 года</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28206956.html"
class="img-wrapper" title="Прощальные санкции президента Обамы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E326A612-AE2D-47CF-80E4-07123A796B04_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Павел Казарин, Владислав Ленцев</span>
<a href="/a/news/28206956.html" >
<h4>
<span class="title">Прощальные санкции президента Обамы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984.html">БОЛЬШЕ</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<i title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28197422.html" title="Олег Зубков: Мы не часть России, а непонятный «концлагерь»"><h4>
Олег Зубков: Мы не часть России, а непонятный &#171;концлагерь&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28201170.html" title="Виталий Портников: Эффект Киссинджера"><h4>
Виталий Портников: Эффект Киссинджера
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28193022.html" title="Виктор Шендерович: «Ворованное надо отдать»"><h4>
Виктор Шендерович: &#171;Ворованное надо отдать&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28198227.html" title="Павел Казарин: Конец прекрасной эпохи"><h4>
Павел Казарин: Конец прекрасной эпохи
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28199520.html" title="Олег Панфилов: Обострение истерики российской пропаганды"><h4>
Олег Панфилов: Обострение истерики российской пропаганды
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<i title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28196344.html" title="Алеппо: воспоминания о мирной жизни (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Алеппо: воспоминания о мирной жизни (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/photojournalists-tell-story-behind-ten-of-2016-s-most-powerful-images/28197266.html" title="В объективе: лучшие снимки уходящего года (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
В объективе: лучшие снимки уходящего года (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28200389.html" title="Готовы ли россияне финансово поддержать участие России в войне в Сирии? (видео)"><h4>
<i class="ico ico-video"></i>
Готовы ли россияне финансово поддержать участие России в войне в Сирии? (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28203344.html" title="Как выглядит оленеводство изнутри (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Как выглядит оленеводство изнутри (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28202401.html" title="«Танк и баня – что еще нужно мужчине?» – беларус (видео)"><h4>
<i class="ico ico-video"></i>
&#171;Танк и баня – что еще нужно мужчине?&#187; – беларус (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<i title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28177052.html" title="Выход из пике? Что происходит с российским рублем"><h4>
<i class="ico ico-audio"></i>
Выход из пике? Что происходит с российским рублем
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28176845.html" title="Крым в школьных учебниках России и Украины"><h4>
<i class="ico ico-audio"></i>
Крым в школьных учебниках России и Украины
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28179244.html" title="Из Вашингтона с любовью. Прощальные санкции президента Обамы"><h4>
<i class="ico ico-audio"></i>
Из Вашингтона с любовью. Прощальные санкции президента Обамы
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28179005.html" title="Праздничные «границы». Как Крым готовится к Новому году "><h4>
<i class="ico ico-audio"></i>
Праздничные &#171;границы&#187;. Как Крым готовится к Новому году
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28181170.html" title="Год несбывшихся надежд"><h4>
<i class="ico ico-audio"></i>
Год несбывшихся надежд
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-61228-0">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/news/28207229.html"
class="img-wrapper" title="Крымчане в 2016-м: рейтинг побед и огорчений">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4C37A44D-8FB0-4EAA-8B91-8BF12D078BA9_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/news/28207229.html" >
<h4>
<span class="title">Крымчане в 2016-м: рейтинг побед и огорчений</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28204229.html"
class="img-wrapper" title="2016: ТОП-10 крымчан, которые удивили">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F64DF6DE-E995-4510-AB36-868706CD64FC_cx8_cy9_cw84_w33_r1.png" src="" alt="Крым.Реалии">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907.html">Общество</a>
<a href="/a/news/28204229.html" >
<h4>
<span class="title">2016: ТОП-10 крымчан, которые удивили</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28205577.html"
class="img-wrapper" title="Как въехать в Крым с материка">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8C2E1886-E6B5-4394-9939-B43188358A0F_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Административная граница с Крымом. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096.html">Интервью</a>
<a href="/a/news/28205577.html" >
<h4>
<span class="title">Как въехать в Крым с материка</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28205773.html"
class="img-wrapper" title="&#171;Экономика Украины действительно начала расти&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F05A16D6-4F20-4E28-9F4E-EFFB6CC935BD_w33_r1.jpg" src="" alt="(&#169;Shutterstock) ">
</div>
</a>
<div class="content">
<a class="category" href="/z/16998.html">Экономика</a>
<a href="/a/news/28205773.html" >
<h4>
<span class="title">&#171;Экономика Украины действительно начала расти&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28203427.html"
class="img-wrapper" title="&#171;Индекс Оливье&#187;: где дешевле?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/668797FA-BA5A-4782-B975-19CC0EEDA4E7_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907.html">Общество</a>
<a href="/a/news/28203427.html" >
<h4>
<span class="title">&#171;Индекс Оливье&#187;: где дешевле?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28205514.html"
class="img-wrapper" title="&#171;Покинуть США за 72 часа&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BDFC3B98-7D1C-4D50-8D6A-04BF05FDC0EC_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906.html">Политика</a>
<a href="/a/news/28205514.html" >
<h4>
<span class="title">&#171;Покинуть США за 72 часа&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28204475.html"
class="img-wrapper" title="Над Черным морем во лжи">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D7E753F4-2EBE-4CEF-A48E-3DFB024FAC79_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899.html">Мнение</a>
<a href="/a/news/28204475.html" >
<h4>
<span class="title">Над Черным морем во лжи</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28204460.html"
class="img-wrapper" title="&#171;Хочу, чтобы мои пророчества о России не сбылись&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D238287C-77F4-4356-B99D-19F8F1858D39_w33_r1.jpg" src="" alt="Владимир Войнович">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096.html">Интервью</a>
<a href="/a/news/28204460.html" >
<h4>
<span class="title">&#171;Хочу, чтобы мои пророчества о России не сбылись&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28196025.html"
class="img-wrapper" title="Страна без &#171;морального центра&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2EE3CCD7-F066-4A55-A215-F1517C309276_cx17_cy46_cw52_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906.html">Политика</a>
<a href="/a/news/28196025.html" >
<h4>
<span class="title">Страна без &#171;морального центра&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28204393.html"
class="img-wrapper" title="Они заставили мир говорить об Украине">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D9D880B8-A0B3-4FBD-9B27-EF84C56B6829_cx4_cy0_cw93_w33_r1.jpg" src="" alt="Джамала">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907.html">Общество</a>
<a href="/a/news/28204393.html" >
<h4>
<span class="title">Они заставили мир говорить об Украине</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div id="fb-comments" class="col-xs-10 col-lg-7 col-xs-offset-2 col-lg-offset-2">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="content-offset comments-form">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="" data-numposts="2" data-mobile="true"></div>
<script type="text/javascript">
(function() {
var url = window.location.protocol + "//" + window.location.host + window.location.pathname;
$dom.get('.fb-comments')[0].setAttribute('data-href', url);
})();
</script>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.com/p/5333.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/subscribe.html">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5611.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5613.html">Копирайт</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">&#169; Крым.Реалии, 2016 | Все права защищены.</p>
<p class="time-zone">UTC+2</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>