
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях</title>
<meta name="title" content="Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях"/>
<meta name="description" content="" />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="iz1aMHZsBgjRN9F870HDdgr4VpDkfmIi7LiIZNcisUQ" />
<meta property="fb:pages" content="283941958441966" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1256968024366702');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1256968024366702&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link href="http://ru.krymr.com/a/28419591.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28419591.ltr" />
<meta content="Президент Египта намерен ввести чрезвычайное положение на 3 месяца" property="og:title" />
<meta content="Президент Египта Абдель-Фаттах ас-Сиси объявил, что в стране в течение трех месяцев будет введено чрезвычайное положение после того, как десятки людей погибли в воскресенье из-за терактов в двух церкв" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://ru.krymr.com/a/news/28419591.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/09F31597-3E57-4ABE-9B7E-63C913C3381B_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/09F31597-3E57-4ABE-9B7E-63C913C3381B_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости, египет, теракт, чрезвычайное положение" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"http://ru.krymr.com/a/news/28419591.html","url":"http://ru.krymr.com/a/news/28419591.html","headline":"Президент Египта намерен ввести чрезвычайное положение на 3 месяца","name":"Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/09F31597-3E57-4ABE-9B7E-63C913C3381B_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-09","dateModified":"2017-04-09 21:14:33Z","keywords":"Новости, египет, теракт, чрезвычайное положение","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"http://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"Президент Египта Абдель-Фаттах ас-Сиси объявил, что в стране в течение трех месяцев будет введено чрезвычайное положение после того, как десятки людей погибли в воскресенье из-за терактов в двух церкв"}</script> <link rel="amphtml" href="http://ru.krymr.com/amp/28419591.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.16.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=qFZZjzIBSPvlc-VvdqmVO1T9lZkFgcswtOYsdFv4gO41&amp;av=7.16.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях",page_type:"28419591",page_name:"Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях",short_headline:"Президент Египта объявил о намерении в...",long_headline:"Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях",headline:"Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"09",pub_hour:"21",pub_minute:"14",pub_weekday:"Sunday",categories:"news-ru",tags:"египет;теракт;чрезвычайное положение",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28419591"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/1622068326?pageName=rfe%3acri%3ar%3a28419591%3a%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d0%95%d0%b3%d0%b8%d0%bf%d1%82%d0%b0+%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%b8%d0%bb+%d0%be+%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd%d0%b8%d0%b8+%d0%b2%d0%b2%d0%b5%d1%81%d1%82%d0%b8+%d1%87%d1%80%d0%b5%d0%b7%d0%b2%d1%8b%d1%87%d0%b0%d0%b9%d0%bd%d0%be%d0%b5+%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5+%d0%bd%d0%b0+3+%d0%bc%d0%b5%d1%81%d1%8f%d1%86%d0%b0+%d0%bf%d0%be%d1%81%d0%bb%d0%b5+%d1%82%d0%b5%d1%80%d0%b0%d0%ba%d1%82%d0%be%d0%b2+%d0%b2+%d1%86%d0%b5%d1%80%d0%ba%d0%b2%d1%8f%d1%85&amp;c6=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d0%95%d0%b3%d0%b8%d0%bf%d1%82%d0%b0+%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%b8%d0%bb+%d0%be+%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd%d0%b8%d0%b8+%d0%b2%d0%b2%d0%b5%d1%81%d1%82%d0%b8+%d1%87%d1%80%d0%b5%d0%b7%d0%b2%d1%8b%d1%87%d0%b0%d0%b9%d0%bd%d0%be%d0%b5+%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5+%d0%bd%d0%b0+3+%d0%bc%d0%b5%d1%81%d1%8f%d1%86%d0%b0+%d0%bf%d0%be%d1%81%d0%bb%d0%b5+%d1%82%d0%b5%d1%80%d0%b0%d0%ba%d1%82%d0%be%d0%b2+%d0%b2+%d1%86%d0%b5%d1%80%d0%ba%d0%b2%d1%8f%d1%85&amp;v6=D=c6&amp;g=http%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d0%95%d0%b3%d0%b8%d0%bf%d1%82%d0%b0+%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%b8%d0%bb+%d0%be+%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd%d0%b8%d0%b8+%d0%b2%d0%b2%d0%b5%d1%81%d1%82%d0%b8+%d1%87%d1%80%d0%b5%d0%b7%d0%b2%d1%8b%d1%87%d0%b0%d0%b9%d0%bd%d0%be%d0%b5+%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5+%d0%bd%d0%b0+3+%d0%bc%d0%b5%d1%81%d1%8f%d1%86%d0%b0+%d0%bf%d0%be%d1%81%d0%bb%d0%b5+%d1%82%d0%b5%d1%80%d0%b0%d0%ba%d1%82%d0%be%d0%b2+%d0%b2+%d1%86%d0%b5%d1%80%d0%ba%d0%b2%d1%8f%d1%85&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28419591&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="http://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiosvoboda.org" onclick="window.open(&#39;https://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://ru.krymr.com/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://ru.krymr.com/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="http://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >08:35 - 08:37</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Новости Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28419591&amp;SiteId=47&amp;r=125624999&amp;it=0&amp;pd=20170409211433" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28419591" data-lt-siteId="47" />
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-10T00:14:33+00:00">
10 Апрель 2017, 00:14
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/09F31597-3E57-4ABE-9B7E-63C913C3381B_w250_r1_s.jpg" itemprop="url" alt="Президент Египта Абдель-Фаттах ас-Сиси" />
</div>
<p class="caption" itemprop="caption">Президент Египта Абдель-Фаттах ас-Сиси</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Поделиться</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d0%95%d0%b3%d0%b8%d0%bf%d1%82%d0%b0+%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd+%d0%b2%d0%b2%d0%b5%d1%81%d1%82%d0%b8+%d1%87%d1%80%d0%b5%d0%b7%d0%b2%d1%8b%d1%87%d0%b0%d0%b9%d0%bd%d0%be%d0%b5+%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5+%d0%bd%d0%b0+3+%d0%bc%d0%b5%d1%81%d1%8f%d1%86%d0%b0" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html&amp;subject=Президент Египта намерен ввести чрезвычайное положение на 3 месяца" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://ru.krymr.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Президент Египта объявил о намерении ввести чрезвычайное положение на 3 месяца после терактов в церквях
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d0%95%d0%b3%d0%b8%d0%bf%d1%82%d0%b0+%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd+%d0%b2%d0%b2%d0%b5%d1%81%d1%82%d0%b8+%d1%87%d1%80%d0%b5%d0%b7%d0%b2%d1%8b%d1%87%d0%b0%d0%b9%d0%bd%d0%be%d0%b5+%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5+%d0%bd%d0%b0+3+%d0%bc%d0%b5%d1%81%d1%8f%d1%86%d0%b0" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28419591.html&amp;subject=Президент Египта намерен ввести чрезвычайное положение на 3 месяца" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p lang="UK-UA" paraeid="{7e9a3a48-9f46-4c92-93e2-6c24a96762e1}{234}" paraid="814680627" xml:lang="UK-UA">Президент Египта Абдель-Фаттах ас-Сиси объявил, что в стране в течение трех месяцев будет введено чрезвычайное положение после того, как десятки людей погибли в воскресенье из-за терактов в двух церквях. </p>
<p lang="UK-UA" paraeid="{7e9a3a48-9f46-4c92-93e2-6c24a96762e1}{236}" paraid="1436035389" xml:lang="UK-UA">О мерах, которые, как ожидается, будут поддержаны парламентом, Сиси объявил после заседания Совета национальной обороны 9 апреля. </p>
<p lang="UK-UA" paraeid="{7e9a3a48-9f46-4c92-93e2-6c24a96762e1}{240}" paraid="280119288" xml:lang="UK-UA">Ранее президент Египта поручил, чтобы военные подразделения помогли полиции в охране «жизненно важных объектов во всех провинциях». </p>
<p lang="UK-UA" paraeid="{7e9a3a48-9f46-4c92-93e2-6c24a96762e1}{244}" paraid="2010697953" xml:lang="UK-UA">По данным египетских властей, из-за терактов в двух коптских храмах в городах Танта и Александрия в Вербное воскресенье погибли по меньшей мере 44 человека и ранения получили более 100. </p>
<p lang="UK-UA" paraeid="{7e9a3a48-9f46-4c92-93e2-6c24a96762e1}{248}" paraid="1876383339" xml:lang="UK-UA">Ответственность за теракты взяла на себя экстремистская группировка «Исламское государство», заявив, что они были осуществлены двумя боевиками-смертниками. Исламисты также предупредили, что и в будущем планируют такие нападения. </p>
<p lang="UK-UA" paraeid="{7e9a3a48-9f46-4c92-93e2-6c24a96762e1}{252}" paraid="1390832463" xml:lang="UK-UA">Власти Египта объявили в стране трехдневный траур. </p>
<p lang="UK-UA" paraeid="{14679cde-f0be-4de0-bcfb-544200e7dd31}{1}" paraid="1787814404" xml:lang="UK-UA">Христиане в Египте составляют около 10 процентов населения, они неоднократно становились жертвами атак исламских экстремистов. </p>
<p lang="UK-UA" paraeid="{14679cde-f0be-4de0-bcfb-544200e7dd31}{5}" paraid="1191413861" xml:lang="UK-UA">После сегодняшнего нападения Папа Римский Франциск, который должен посетить Египет в конце апреля, сказал: «Пусть Господь обратит сердца тех, которые сеют террор, насилие и смерть». </p>
<p lang="UK-UA" paraeid="{14679cde-f0be-4de0-bcfb-544200e7dd31}{9}" paraid="513515544" xml:lang="UK-UA">Большой шейх Ахмед аль-Тайеб, председатель университета «Аль-Азхара» (главного места учебы суннитского ислама), назвал нападения в Египте «отвратительным террористическим взрывом, направленным против жизни невинных». </p>
<p lang="UK-UA" paraeid="{14679cde-f0be-4de0-bcfb-544200e7dd31}{13}" paraid="541458910" xml:lang="UK-UA">Атаки также осудил Совет безопасности ООН, а генсек организации Антониу Ґутерриш выразил надежду, что виновные будут привлечены к ответственности. </p>
<p lang="UK-UA" paraeid="{14679cde-f0be-4de0-bcfb-544200e7dd31}{17}" paraid="1229852125" xml:lang="UK-UA">Государственный департамент США назвал нападения «варварскими» и заявил, что Соединенные Штаты «будут продолжать поддерживать безопасность и стабильность Египта в усилиях по борьбе с терроризмом». </p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://ru.krymr.com/a/news/28419591.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3468_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/16984"><i class="ico ico-chevron-forward pull-right"></i>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-2">
<a href="/a/28417865.html"
class="img-wrap" title="&#171;Весь Крым – это большое дело 26 февраля&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/332C4BE1-624D-4093-8012-959B065085B1_w100_r1.png" src="">
</div>
</a>
<div class="content">
<span class="category" >Марина Козырева</span>
<a href="/a/28417865.html" >
<h4>
<span class="title">&#171;Весь Крым – это большое дело 26 февраля&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28417963.html"
class="img-wrap" title="Трамп бьет по Сирии и России">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/963F8199-7FA4-47B8-865B-67CE2E0193B4_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Виталий Портников</span>
<a href="/a/28417963.html" >
<h4>
<span class="title">Трамп бьет по Сирии и России</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28417065.html"
class="img-wrap" title="Крым. Креативом против санкций">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/68B1CFB0-3837-4FE3-BD4B-E672EA287617_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<span class="category" >Юрий Савицкий</span>
<a href="/a/28417065.html" >
<h4>
<span class="title">Крым. Креативом против санкций</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3469_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<i title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28411576.html" title="Владимир Голышев: Пощечина Путину"><h4>
Владимир Голышев: Пощечина Путину
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28409423.html" title="Павел Казарин: Россия, предчувствие гражданской войны"><h4>
Павел Казарин: Россия, предчувствие гражданской войны
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28414047.html" title="На центральном рынке Симферополя задержали около 50 человек – правозащитник Крисько"><h4>
На центральном рынке Симферополя задержали около 50 человек – правозащитник Крисько
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28411671.html" title="Виталий Портников: Лукашенко и российская «вертикаль»"><h4>
Виталий Портников: Лукашенко и российская &#171;вертикаль&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28410533.html" title="Жертва крымского безводья"><h4>
Жертва крымского безводья
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<i title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28418147.html" title="«Оружие выбора». Против кого применялись ракеты «Томагавк» и чем это кончилось (видео)"><h4>
<i class="ico ico-video"></i>
&#171;Оружие выбора&#187;. Против кого применялись ракеты &#171;Томагавк&#187; и чем это кончилось (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28408454.html" title="Почему глава «ДНР» запретил Виктору Януковичу въезд в Донецк (видео)"><h4>
<i class="ico ico-video"></i>
Почему глава &#171;ДНР&#187; запретил Виктору Януковичу въезд в Донецк (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28411889.html" title="Крым без дорог, воды и туристов (видео)"><h4>
<i class="ico ico-video"></i>
Крым без дорог, воды и туристов (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28414964.html" title="Россия: стачка дальнобойщиков набирает обороты (видео)"><h4>
<i class="ico ico-video"></i>
Россия: стачка дальнобойщиков набирает обороты (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28411703.html" title="Как в Ялте готовятся к курортному сезону (видео)"><h4>
<i class="ico ico-video"></i>
Как в Ялте готовятся к курортному сезону (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<i title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28388779.html" title="Залп по Ассаду. Мир на пороге большой войны?"><h4>
<i class="ico ico-audio"></i>
Залп по Ассаду. Мир на пороге большой войны?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28388780.html" title="Крымчане без виз, а Аксенов без туристов"><h4>
<i class="ico ico-audio"></i>
Крымчане без виз, а Аксенов без туристов
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28388777.html" title="«Неславянской внешности»: почему российские силовики преследуют мусульман "><h4>
<i class="ico ico-audio"></i>
&#171;Неславянской внешности&#187;: почему российские силовики преследуют мусульман
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28388782.html" title="Забытая победа: поход Болбочана на Крым. Часть 1"><h4>
<i class="ico ico-audio"></i>
Забытая победа: поход Болбочана на Крым. Часть 1
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28388776.html" title="Новости Радио Крым.Реалии"><h4>
<i class="ico ico-audio"></i>
Новости Радио Крым.Реалии
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-64872-1825723">
<div class="wg-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/oleg-sentsov/28389337.html"
class="img-wrap" title="Киногерой Олег Сенцов">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BEEA8FD1-57F3-4E5C-ACB1-0AD2C74493B3_w33_r1.jpg" src="">
</div>
<i class="ico ico-infographic"></i>
</a>
<div class="content">
<a href="/a/oleg-sentsov/28389337.html" >
<h4>
<span class="title">Киногерой Олег Сенцов</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28415757.html"
class="img-wrap" title="&#171;Безвиз&#187; для Украины: что получат крымчане">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BA11AC51-EE37-4C4A-8340-5BF1E11053F8_cx0_cy2_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28415757.html" >
<h4>
<span class="title">&#171;Безвиз&#187; для Украины: что получат крымчане</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28416844.html"
class="img-wrap" title="Протокол, суд, изолятор">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/39A2BFEA-B9DC-4637-8288-64CDC6D12E75_cx12_cy0_cw80_w33_r1.jpg" src="" alt="Дмитрий Кисиев">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28416844.html" >
<h4>
<span class="title">Протокол, суд, изолятор</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28416387.html"
class="img-wrap" title="Отголоски теракта: за что преследуют мусульман">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/73FB1385-2E3D-47EC-85BB-DF10D6D90309_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28416387.html" >
<h4>
<span class="title">Отголоски теракта: за что преследуют мусульман</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28415696.html"
class="img-wrap" title="&#171;День сдувания пыли с украинских паспортов&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/10068572-17D2-422C-935F-3DB22F99B86F_w33_r1.jpg" src="" alt="Карикатура Евгении Олийнык">
</div>
</a>
<div class="content">
<a class="category" href="/z/17409">Крым в соцсетях</a>
<a href="/a/28415696.html" >
<h4>
<span class="title">&#171;День сдувания пыли с украинских паспортов&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28411999.html"
class="img-wrap" title="&#171;Мое дело – тест для российского правосудия&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9B62E4D2-4B10-4DBB-BA98-F8D9AC45F752_w33_r1.jpg" src="" alt="Николай Семена">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28411999.html" >
<h4>
<span class="title">&#171;Мое дело – тест для российского правосудия&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28417120.html"
class="img-wrap" title="&#171;Jamala.UА&#187; – пилюля тем, кто не верит в украинское кино">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8C4D28B0-0391-48CB-98DF-2287B2DF3007_w33_r1.png" src="" alt="Кадр из фильма &#171;Jamala.UА&#187;">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28417120.html" >
<h4>
<span class="title">&#171;Jamala.UА&#187; – пилюля тем, кто не верит в украинское кино</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28414259.html"
class="img-wrap" title="Как вернуть Крым: мнение украинцев">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CC056C92-0448-4230-B73B-C5D23C829CDF_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28414259.html" >
<h4>
<span class="title">Как вернуть Крым: мнение украинцев</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28414133.html"
class="img-wrap" title="С рынка – в РУВД">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CE94BAB9-7431-4FC0-91C1-9A21C23E8631_cx34_cy5_cw66_w33_r1.jpg" src="" alt="Центральный рынок Симферополя, 6 апреля 2017 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/16905">Права человека</a>
<a href="/a/28414133.html" >
<h4>
<span class="title">С рынка – в РУВД</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28413634.html"
class="img-wrap" title="Лебединая песня экс-министра обороны Украины">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A5F1C1E5-0742-46A8-A0A3-71C427B9995C_w33_r1.jpg" src="" alt="Павел Лебедев">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28413634.html" >
<h4>
<span class="title">Лебединая песня экс-министра обороны Украины</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b" title="Подписаться на почтовую рассылку" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/28395549.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">&#169; Крым.Реалии, 2017 | Все права защищены.</p>
<p class="time-zone">UTC+3</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28419591",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>