
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы</title>
<meta name="title" content="В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы"/>
<meta name="description" content="" />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="iz1aMHZsBgjRN9F870HDdgr4VpDkfmIi7LiIZNcisUQ" />
<meta property="fb:pages" content="283941958441966" />
<link href="http://ru.krymr.com/a/28463599.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28463599.ltr" />
<meta content="В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы" property="og:title" />
<meta content="В подконтрольном Кремлю правительстве Севастополя рассматривают два варианта реконструкции дороги на разрушенном оползнем участке трассы Севастополь-Симферополь в районе села Поворотное. Об этом журна" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://ru.krymr.com/a/news/28463599.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/0696C5A3-6D03-4E24-869D-5B4F282CB397_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/0696C5A3-6D03-4E24-869D-5B4F282CB397_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости, Севастополь, трасса, строительство, дорога, оползень, ремонт" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"http://ru.krymr.com/a/news/28463599.html","url":"http://ru.krymr.com/a/news/28463599.html","headline":"В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы","name":"В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/0696C5A3-6D03-4E24-869D-5B4F282CB397_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-05-02","dateModified":"2017-05-02 11:02:33Z","keywords":"Новости, Севастополь, трасса, строительство, дорога, оползень, ремонт","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"http://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"В подконтрольном Кремлю правительстве Севастополя рассматривают два варианта реконструкции дороги на разрушенном оползнем участке трассы Севастополь-Симферополь в районе села Поворотное. Об этом журна"}</script> <link rel="amphtml" href="http://ru.krymr.com/amp/28463599.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.16.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=t6ZMzw6rZ9nkldKE2p6uvZB_bT8X5ZQkeVWNXql3oAc1?&amp;av=7.16.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы",page_type:"28463599",page_name:"В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы",short_headline:"В Севастополе рассматривают два вариан...",long_headline:"В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы",headline:"В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы",content_type:"Article",pub_year:"2017",pub_month:"05",pub_day:"02",pub_hour:"11",pub_minute:"02",pub_weekday:"Tuesday",categories:"news-ru",tags:"Севастополь;трасса;строительство;дорога;оползень;ремонт",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28463599"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/294239216?pageName=rfe%3acri%3ar%3a28463599%3a%d0%92+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d0%b5+%d1%80%d0%b0%d1%81%d1%81%d0%bc%d0%b0%d1%82%d1%80%d0%b8%d0%b2%d0%b0%d1%8e%d1%82+%d0%b4%d0%b2%d0%b0+%d0%b2%d0%b0%d1%80%d0%b8%d0%b0%d0%bd%d1%82%d0%b0+%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0+%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8+%d0%bd%d0%b0+%d1%80%d0%b0%d0%b7%d1%80%d1%83%d1%88%d0%b5%d0%bd%d0%bd%d0%be%d0%bc+%d0%be%d0%bf%d0%be%d0%bb%d0%b7%d0%bd%d0%b5%d0%bc+%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%ba%d0%b5+%d1%82%d1%80%d0%b0%d1%81%d1%81%d1%8b&amp;c6=%d0%92+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d0%b5+%d1%80%d0%b0%d1%81%d1%81%d0%bc%d0%b0%d1%82%d1%80%d0%b8%d0%b2%d0%b0%d1%8e%d1%82+%d0%b4%d0%b2%d0%b0+%d0%b2%d0%b0%d1%80%d0%b8%d0%b0%d0%bd%d1%82%d0%b0+%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0+%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8+%d0%bd%d0%b0+%d1%80%d0%b0%d0%b7%d1%80%d1%83%d1%88%d0%b5%d0%bd%d0%bd%d0%be%d0%bc+%d0%be%d0%bf%d0%be%d0%bb%d0%b7%d0%bd%d0%b5%d0%bc+%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%ba%d0%b5+%d1%82%d1%80%d0%b0%d1%81%d1%81%d1%8b&amp;v6=D=c6&amp;g=http%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%92+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d0%b5+%d1%80%d0%b0%d1%81%d1%81%d0%bc%d0%b0%d1%82%d1%80%d0%b8%d0%b2%d0%b0%d1%8e%d1%82+%d0%b4%d0%b2%d0%b0+%d0%b2%d0%b0%d1%80%d0%b8%d0%b0%d0%bd%d1%82%d0%b0+%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0+%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8+%d0%bd%d0%b0+%d1%80%d0%b0%d0%b7%d1%80%d1%83%d1%88%d0%b5%d0%bd%d0%bd%d0%be%d0%bc+%d0%be%d0%bf%d0%be%d0%bb%d0%b7%d0%bd%d0%b5%d0%bc+%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%ba%d0%b5+%d1%82%d1%80%d0%b0%d1%81%d1%81%d1%8b&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28463599&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="http://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiosvoboda.org" onclick="window.open(&#39;https://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://ru.krymr.com/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://ru.krymr.com/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="http://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28435783.html"
class="img-wrap" title="Керчь: подальше от моста в аварийные новостройки">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/27C2538E-5F35-4718-B297-5C8AEA804CE0_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28435783.html" >
<h4>
<span class="title">Керчь: подальше от моста в аварийные новостройки</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 18:34</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Новости Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28463599&amp;SiteId=47&amp;r=1020154615&amp;it=0&amp;pd=20170502110233" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28463599" data-lt-siteId="47" />
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-02T14:02:33+00:00">
02 Май 2017, 14:02
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside>
<div class="share-label">Поделиться</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html&amp;text=%d0%92+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d0%b5+%d1%80%d0%b0%d1%81%d1%81%d0%bc%d0%b0%d1%82%d1%80%d0%b8%d0%b2%d0%b0%d1%8e%d1%82+%d0%b4%d0%b2%d0%b0+%d0%b2%d0%b0%d1%80%d0%b8%d0%b0%d0%bd%d1%82%d0%b0+%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0+%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8+%d0%bd%d0%b0+%d1%80%d0%b0%d0%b7%d1%80%d1%83%d1%88%d0%b5%d0%bd%d0%bd%d0%be%d0%bc+%d0%be%d0%bf%d0%be%d0%bb%d0%b7%d0%bd%d0%b5%d0%bc+%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%ba%d0%b5+%d1%82%d1%80%d0%b0%d1%81%d1%81%d1%8b" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html&amp;subject=В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://ru.krymr.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html&amp;text=%d0%92+%d0%a1%d0%b5%d0%b2%d0%b0%d1%81%d1%82%d0%be%d0%bf%d0%be%d0%bb%d0%b5+%d1%80%d0%b0%d1%81%d1%81%d0%bc%d0%b0%d1%82%d1%80%d0%b8%d0%b2%d0%b0%d1%8e%d1%82+%d0%b4%d0%b2%d0%b0+%d0%b2%d0%b0%d1%80%d0%b8%d0%b0%d0%bd%d1%82%d0%b0+%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0+%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8+%d0%bd%d0%b0+%d1%80%d0%b0%d0%b7%d1%80%d1%83%d1%88%d0%b5%d0%bd%d0%bd%d0%be%d0%bc+%d0%be%d0%bf%d0%be%d0%bb%d0%b7%d0%bd%d0%b5%d0%bc+%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%ba%d0%b5+%d1%82%d1%80%d0%b0%d1%81%d1%81%d1%8b" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28463599.html&amp;subject=В Севастополе рассматривают два варианта ремонта дороги на разрушенном оползнем участке трассы" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</aside>
</div>
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>В подконтрольном Кремлю правительстве Севастополя рассматривают два варианта реконструкции дороги на разрушенном оползнем участке трассы Севастополь-Симферополь в районе села Поворотное. Об этом журналистам сообщил директор нынешнего городского департамента транспорта и развития дорожно-транспортной инфраструктуры Игорь Титов.</p>
<p>По его словам, в ходе обсуждения способов устранения последствий оползня было выбрано два варианта – строительство полноценного участка трассы или временной дороги. Последний вариант позволит открыть дорогу летом 2017 года, но затем ее придется дорабатывать. Другой способ – изначально строить дорогу «на века», но откроют ее значительно позже.</p>
<p>«Нужно сейчас принимать решение – либо мы движемся путем строительства дороги, упрощенно, на год и одновременно с этим проектируем серьезное инженерное сооружение на 100 лет, но таким образом, чтобы не переделывать, а дополнять. Или сразу делаем полноценную дорогу», – цитирует Титова «<a class="underline" href="http://crimea.ria.ru/" target="_blank">РИА Крым</a>».</p>
<p>Сообщалось, что проектно-монтажные работы по капитальному ремонту участка трассы Севастополь–Симферополь, который обвалился в результате оползня, <a class="underline" href="https://ru.krymr.com/a/news/28449601.html" target="_blank">планируется</a> перенести на следующий год. При этом временное движение через участок в российском правительстве Севастополя обещают открыть к июню.</p>
<p>В начале марта участок автодороги Севастополь – Симферополь разрушило оползнем. Севастопольские власти ввели в городе режим чрезвычайной ситуации, для легковушек, автобусов и фур организовали объезд.</p>
<p>На ремонт участка трассы выделили 70 миллионов рублей (более 33 млн грн – <em>КР</em>). При этом контракт с подрядной организацией заключен на 25 миллионов рублей (около 11 млн 900 тыс. грн – <em>КР</em>).</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://ru.krymr.com/a/news/28463599.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3468_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/16984"><i class="ico ico-chevron-forward pull-right"></i>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-2">
<a href="/a/28458988.html"
class="img-wrap" title="&#171;Примечания&#187; в конфликте: Цензура или межнациональная рознь? ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F62D17F1-DF47-4831-BD3C-A8F8CD5F00AD_w100_r1.jpg" src="" alt=" (&#169;Shutterstock)">
</div>
</a>
<div class="content">
<span class="category" >Давид Аксельрод</span>
<a href="/a/28458988.html" >
<h4>
<span class="title">&#171;Примечания&#187; в конфликте: Цензура или межнациональная рознь? </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28458779.html"
class="img-wrap" title="&#171;Якорь в спину&#187; – из крымских сетей">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D431C98B-495D-48A8-9D2C-6FEA593AC4C2_w33_r1.jpg" src="" alt="Разведывательный корабль &quot;Лиман&quot;. Корабль во время подготовки к выходу в море, 5 апреля 1999 года">
</div>
</a>
<div class="content">
<span class="category" >Марина Козырева</span>
<a href="/a/28458779.html" >
<h4>
<span class="title">&#171;Якорь в спину&#187; – из крымских сетей</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28458912.html"
class="img-wrap" title="&#171;Надоел&#187;: в России – протесты и задержания">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8B463E87-D550-4A5A-A7CD-6498B021397C_w33_r1.jpg" src="" alt="Протестная акция 26 марта 2017 года в Санкт-Петербурге">
</div>
</a>
<div class="content">
<span class="category" >Радио Свобода</span>
<a href="/a/28458912.html" >
<h4>
<span class="title">&#171;Надоел&#187;: в России – протесты и задержания</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3469_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<i title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28454667.html" title="Виталий Портников: Гибель «Массандры» и российские мародеры"><h4>
Виталий Портников: Гибель &#171;Массандры&#187; и российские мародеры
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28451219.html" title="Павел Казарин: Поезд в никуда"><h4>
Павел Казарин: Поезд в никуда
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28453845.html" title="«Россияне уже наелись Крымом»"><h4>
&#171;Россияне уже наелись Крымом&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28458779.html" title="«Якорь в спину» – из крымских сетей"><h4>
&#171;Якорь в спину&#187; – из крымских сетей
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28453398.html" title="Крымчане в «родной гавани»: нищета и уныние"><h4>
Крымчане в &#171;родной гавани&#187;: нищета и уныние
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<i title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28459202.html" title="Севастополь: в вышиванке и на роликах (видео)"><h4>
<i class="ico ico-video"></i>
Севастополь: в вышиванке и на роликах (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28456698.html" title="Домик у океана. Как выглядит вилла для Людмилы Путиной (видео)"><h4>
<i class="ico ico-video"></i>
Домик у океана. Как выглядит вилла для Людмилы Путиной (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28451641.html" title="Должна ли Россия «содержать» оккупированный Донбасс? (видео)"><h4>
<i class="ico ico-video"></i>
Должна ли Россия &#171;содержать&#187; оккупированный Донбасс? (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28460047.html" title="Какой увидела войну на Донбассе российская журналистка-волонтер (видео)"><h4>
<i class="ico ico-video"></i>
Какой увидела войну на Донбассе российская журналистка-волонтер (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/video/28452846.html" title="Северо-Крымский канал перекроют новой дамбой (видео)"><h4>
<i class="ico ico-video"></i>
Северо-Крымский канал перекроют новой дамбой (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<i title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28431716.html" title="Аксенов ищет инвестиции, суд запрещает «Свидетелей Иеговы», а туристы теряют пляжи"><h4>
<i class="ico ico-audio"></i>
Аксенов ищет инвестиции, суд запрещает &#171;Свидетелей Иеговы&#187;, а туристы теряют пляжи
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28433846.html" title="Северная или Южная Корея? Сценарий для Крыма"><h4>
<i class="ico ico-audio"></i>
Северная или Южная Корея? Сценарий для Крыма
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28431758.html" title="Забытая победа: поход Болбочана на Крым. Часть 4"><h4>
<i class="ico ico-audio"></i>
Забытая победа: поход Болбочана на Крым. Часть 4
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28434076.html" title="Оппозиция в изгнании. Как российские политэмигранты борются с Кремлем?"><h4>
<i class="ico ico-audio"></i>
Оппозиция в изгнании. Как российские политэмигранты борются с Кремлем?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28435783.html" title="Керчь: подальше от моста в аварийные новостройки"><h4>
<i class="ico ico-audio"></i>
Керчь: подальше от моста в аварийные новостройки
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-64872-1840096">
<div class="wg-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28440789.html"
class="img-wrap" title="Два года без мужа и отца: как живет семья Зейтуллаева">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FFD46E97-5574-4CD3-80C0-F5F4D6350C6B_w33_r1.jpg" src="" alt="&lt;p&gt;Мерьем, супруга Руслана Зейтуллаева, в своем доме в поселке Орлиное&lt;/p&gt;
">
</div>
<i class="ico ico-camera"></i>
</a>
<div class="content">
<a href="/a/28440789.html" >
<h4>
<span class="title">Два года без мужа и отца: как живет семья Зейтуллаева</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28460276.html"
class="img-wrap" title="&#171;Эпическая битва жабы с гадюкой&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B84C3856-1AA1-410A-8B13-1C1F801CCD3E_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Сергей Аксенов и Сергей Донич">
</div>
</a>
<div class="content">
<a class="category" href="/z/17409">Крым в соцсетях</a>
<a href="/a/28460276.html" >
<h4>
<span class="title">&#171;Эпическая битва жабы с гадюкой&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28460129.html"
class="img-wrap" title="Зеленая бухта, князь Голицын и его завод">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/00D76B6A-1C0A-4298-B29A-90B50091579E_w33_r1.jpg" src="" alt="Пляж в Новом Свете на фоне горы Сокол">
</div>
</a>
<div class="content">
<a class="category" href="/z/16912">Блоги</a>
<a href="/a/28460129.html" >
<h4>
<span class="title">Зеленая бухта, князь Голицын и его завод</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28460038.html"
class="img-wrap" title="&#171;20 дней мы ехали в вагонах ада&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/903161C1-4B57-4242-B9F6-B33AAE367B38_cx0_cy39_cw0_w33_r1.jpg" src="" alt="Учащиеся первой начальной школы Евпатории. Усние Менакаева в первом ряду с портфелем, 21 марта 1941 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/17010">Депортация крымских татар</a>
<a href="/a/28460038.html" >
<h4>
<span class="title">&#171;20 дней мы ехали в вагонах ада&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28459168.html"
class="img-wrap" title="Фанерная Россия">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/393BE390-0FD2-4F50-B520-35250F911E2D_w33_r1.jpg" src="" alt="Карикатура Евгении Олийнык">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28459168.html" >
<h4>
<span class="title">Фанерная Россия</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28454667.html"
class="img-wrap" title="Гибель &#171;Массандры&#187; и российские мародеры">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5F5BA75C-BB31-4150-86DB-FB94C9DFA910_cx8_cy17_cw92_w33_r1.jpg" src="" alt="Дегустация вина во время экскурсии по винным погребам Массандровского винодельческого завода. Архивное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28454667.html" >
<h4>
<span class="title">Гибель &#171;Массандры&#187; и российские мародеры</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28459028.html"
class="img-wrap" title="&#171;Крымские татары могут быть примером для всего мира&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1E1D3CEE-926E-447B-BC53-D22FE11643E3_w33_r1.jpg" src="" alt="Эксперт Института демократии имени Пилипа Орлика Наталья Белицер ">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28459028.html" >
<h4>
<span class="title">&#171;Крымские татары могут быть примером для всего мира&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28457611.html"
class="img-wrap" title="Поход Болбочана на Крым. Черноморский флот">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4F5A65B7-813F-4BF7-825F-5407F3748594_w33_r1.jpg" src="" alt="Тяжелый бронеавтомобиль &#171;Гайдамака&#187;, участник похода на Крым, весна 1918 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/20123">Страницы крымской истории</a>
<a href="/a/28457611.html" >
<h4>
<span class="title">Поход Болбочана на Крым. Черноморский флот</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28458933.html"
class="img-wrap" title="Закопать деньги в Крыму">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5EFE2A58-FF4F-4919-A314-F0B4B353021B_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/28458933.html" >
<h4>
<span class="title">Закопать деньги в Крыму</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28457426.html"
class="img-wrap" title="Павел Лебедев: невидимый для правосудия ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A5F1C1E5-0742-46A8-A0A3-71C427B9995C_w33_r1.jpg" src="" alt="Павел Лебедев">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/news/28457426.html" >
<h4>
<span class="title">Павел Лебедев: невидимый для правосудия </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b" title="Подписаться на почтовую рассылку" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/28395549.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">&#169; Крым.Реалии, 2017 | Все права защищены.</p>
<p class="time-zone">UTC+3</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28463599",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>