
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "64";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>США подтвердили выполнение Ираном условий ядерного соглашения 2015 года</title>
<meta name="title" content="США подтвердили выполнение Ираном условий ядерного соглашения 2015 года"/>
<meta name="description" content="Администрация президента США Дональда Трампа поздно вечером 17 июля подтвердила, что Иран соблюдает ядерное соглашение 2015 года, поэтому связанное с этим соглашением облегчение санкционного режим..." />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="iz1aMHZsBgjRN9F870HDdgr4VpDkfmIi7LiIZNcisUQ" />
<meta property="fb:pages" content="283941958441966" />
<link href="https://ru.krymr.com/a/news/28622251.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28622251.ltr" />
<meta content="США подтвердили выполнение Ираном условий ядерного соглашения 2015 года" property="og:title" />
<meta content="Администрация президента США Дональда Трампа поздно вечером 17 июля подтвердила, что Иран соблюдает ядерное соглашение 2015 года, поэтому связанное с этим соглашением облегчение санкционного режима ос" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ru.krymr.com/a/news/28622251.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/CF4F9796-0E45-4758-A48A-53F94CCFF055_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/CF4F9796-0E45-4758-A48A-53F94CCFF055_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости, санкции, США, иран, Тегеран, Дональд Трамп, ядерное соглашение" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"https://ru.krymr.com/a/news/28622251.html","url":"https://ru.krymr.com/a/news/28622251.html","headline":"США подтвердили выполнение Ираном условий ядерного соглашения 2015 года","name":"США подтвердили выполнение Ираном условий ядерного соглашения 2015 года","author":{"@type":"Person","name":"Крым.Реалии"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/CF4F9796-0E45-4758-A48A-53F94CCFF055_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-18","dateModified":"2017-07-18 05:29:07Z","keywords":"Новости, санкции, США, иран, Тегеран, Дональд Трамп, ядерное соглашение","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"https://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"Администрация президента США Дональда Трампа поздно вечером 17 июля подтвердила, что Иран соблюдает ядерное соглашение 2015 года, поэтому связанное с этим соглашением облегчение санкционного режима ос"}</script> <link rel="amphtml" href="https://ru.krymr.com/amp/28622251.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.18.0.0&amp;cb=64" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=64"></script>
<script src="/Scripts/responsive/loader.b?v=1hp90k9grTv0YueqhxxWqUXKUnSaV2p4qVgnFwpn3ZE1&amp;av=7.18.0.0&amp;cb=64"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"США подтвердили выполнение Ираном условий ядерного соглашения 2015 года",page_type:"28622251",page_name:"США подтвердили выполнение Ираном условий ядерного соглашения 2015 года",short_headline:"США подтвердили выполнение Ираном усло...",long_headline:"США подтвердили выполнение Ираном условий ядерного соглашения 2015 года",headline:"США подтвердили выполнение Ираном условий ядерного соглашения 2015 года",content_type:"Article",pub_year:"2017",pub_month:"07",pub_day:"18",pub_hour:"05",pub_minute:"25",pub_weekday:"Tuesday",categories:"news-ru",tags:"санкции;США;иран;Тегеран;Дональд Трамп;ядерное соглашение",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28622251"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/567987359?pageName=rfe%3acri%3ar%3a28622251%3a%d0%a1%d0%a8%d0%90+%d0%bf%d0%be%d0%b4%d1%82%d0%b2%d0%b5%d1%80%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2%d1%8b%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5+%d0%98%d1%80%d0%b0%d0%bd%d0%be%d0%bc+%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d0%b9+%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d0%b3%d0%be+%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+2015+%d0%b3%d0%be%d0%b4%d0%b0&amp;c6=%d0%a1%d0%a8%d0%90+%d0%bf%d0%be%d0%b4%d1%82%d0%b2%d0%b5%d1%80%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2%d1%8b%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5+%d0%98%d1%80%d0%b0%d0%bd%d0%be%d0%bc+%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d0%b9+%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d0%b3%d0%be+%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+2015+%d0%b3%d0%be%d0%b4%d0%b0&amp;v6=D=c6&amp;g=https%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d0%a8%d0%90+%d0%bf%d0%be%d0%b4%d1%82%d0%b2%d0%b5%d1%80%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2%d1%8b%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5+%d0%98%d1%80%d0%b0%d0%bd%d0%be%d0%bc+%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d0%b9+%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d0%b3%d0%be+%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+2015+%d0%b3%d0%be%d0%b4%d0%b0&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28622251&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Все сайты RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="https://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiosvoboda.org" onclick="window.open(&#39;https://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="https://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Слушать прямой эфир</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28594486.html"
onclick=""
class="img-wrap" title="Радио Крым.Реалии | Нашествие саранчи и &#171;дикие&#187; туристы в Крыму">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/27C2538E-5F35-4718-B297-5C8AEA804CE0_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="time" >08:30 - 09:59</span>
<a href="/a/28594486.html" onclick="">
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Радио Крым.Реалии | Нашествие саранчи и &#171;дикие&#187; туристы в Крыму</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 18:34</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">Новости Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28622251&amp;SiteId=47&amp;r=874746721&amp;it=0&amp;pd=20170718052507" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28622251" data-lt-siteId="47" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28622251&amp;SiteId=47&amp;r=874746721&amp;it=0&amp;pd=20170718052507" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28622251" data-lt-siteId="47" />
</noscript>
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
США подтвердили выполнение Ираном условий ядерного соглашения 2015 года </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-18T08:25:07+00:00">
18 Июль 2017, 08:25
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/CF4F9796-0E45-4758-A48A-53F94CCFF055_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">Поделиться</span>
<div class="share share--content"
data-counter-separator=","
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html&amp;text=%d0%a1%d0%a8%d0%90+%d0%bf%d0%be%d0%b4%d1%82%d0%b2%d0%b5%d1%80%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2%d1%8b%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5+%d0%98%d1%80%d0%b0%d0%bd%d0%be%d0%bc+%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d0%b9+%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d0%b3%d0%be+%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+2015+%d0%b3%d0%be%d0%b4%d0%b0" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html&amp;subject=США подтвердили выполнение Ираном условий ядерного соглашения 2015 года" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ru.krymr.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
США подтвердили выполнение Ираном условий ядерного соглашения 2015 года
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html&amp;text=%d0%a1%d0%a8%d0%90+%d0%bf%d0%be%d0%b4%d1%82%d0%b2%d0%b5%d1%80%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2%d1%8b%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5+%d0%98%d1%80%d0%b0%d0%bd%d0%be%d0%bc+%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d0%b9+%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d0%b3%d0%be+%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+2015+%d0%b3%d0%be%d0%b4%d0%b0" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28622251.html&amp;subject=США подтвердили выполнение Ираном условий ядерного соглашения 2015 года" title="Переслать письмом
" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Смотреть комментарии
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Администрация президента США Дональда Трампа поздно вечером 17 июля подтвердила, что Иран соблюдает ядерное соглашение 2015 года, поэтому связанное с этим соглашением облегчение санкционного режима останется в силе. В то же время Вашингтон обещает придерживаться санкций, введенных из-за испытаний баллистических ракет и по другим вопросам.</p>
<p>С момента вступления Трампа в должность его администрация уже второй раз подтверждает выполнение Тегераном условий соглашения, которое предусматривает контроль за ядерной деятельностью Ирана в обмен на отмену международных санкций. Ранее сам 45-й президент США неоднократно обещал выйти из договоренностей, которые называл «плохой сделкой».</p>
<p>Администрация Трампа утверждает, что Иран нарушает дух соглашения, продолжая, в частности, разработку и испытания баллистических ракет и быстрых военных кораблей. Американские власти также дальше выражают обеспокоенность из-за вероятных нарушений прав человека в Иране, поддержки терроризма в отношении Израиля, лишения свободы граждан США и вмешательства в свободу судоходства в Персидском заливе.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://ru.krymr.com/a/news/28622251.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3468_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/16984"><span class="ico ico-chevron-forward pull-right"></span>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-2">
<a href="/a/28619398.html"
onclick=""
class="img-wrap" title="&#171;Секрет успеха&#187; Елены Аксеновой">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9BD8F7B0-2F8C-41EF-AC81-1434CB738D7E_w100_r1.jpg" src="" alt="Елена Аксенова">
</div>
</a>
<div class="content">
<span class="category" >Анастасия Бобкова, Инна Аннитова</span>
<a href="/a/28619398.html" onclick="">
<h4>
<span class="title">&#171;Секрет успеха&#187; Елены Аксеновой</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28619240.html"
onclick=""
class="img-wrap" title="Воздушная гавань Крыма и люди Путина">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D8ADD2EC-01B7-44B8-ADED-70403FB46D1B_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Симферопольский аэропорт, 2 июля 2015 года">
</div>
</a>
<div class="content">
<span class="category" >Крым.Реалии</span>
<a href="/a/28619240.html" onclick="">
<h4>
<span class="title">Воздушная гавань Крыма и люди Путина</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28621427.html"
onclick=""
class="img-wrap" title="Нашествие саранчи">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1EE0391C-CDFC-4E2E-A975-4256F89F8620_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Иван Путилов</span>
<a href="/a/28621427.html" onclick="">
<h4>
<span class="title">Нашествие саранчи</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3469_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<span title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28613819.html" title="Виталий Портников: Токсичный Крым и перепуганный Siemens"><h4>
Виталий Портников: Токсичный Крым и перепуганный Siemens
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28610504.html" title="Курорт местного разлива: «высокий» сезон в «обвальной» Николаевке"><h4>
Курорт местного разлива: &#171;высокий&#187; сезон в &#171;обвальной&#187; Николаевке
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28616777.html" title="«Крымнаш» – ​полуостров «лишних» людей"><h4>
&#171;Крымнаш&#187; – ​полуостров &#171;лишних&#187; людей
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28610727.html" title="Награда за аннексию: бизнес «крымских ополченцев»"><h4>
Награда за аннексию: бизнес &#171;крымских ополченцев&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28615832.html" title="«Путин, введи туристов!» – из крымских сетей"><h4>
&#171;Путин, введи туристов!&#187; – из крымских сетей
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<span title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/photo/28613994.html" title="Высокие цены, некачественный сервис: Курортное без туристов (фотогалерея)"><h4>
<span class="ico ico-camera"></span>
Высокие цены, некачественный сервис: Курортное без туристов (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/photo/28619112.html" title="Самые яркие крымские фотографии недели (фотогалерея)"><h4>
<span class="ico ico-camera"></span>
Самые яркие крымские фотографии недели (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/video/28610177.html" title="Феодосия vs Железный порт: где туристов больше (видео)"><h4>
<span class="ico ico-video"></span>
Феодосия vs Железный порт: где туристов больше (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/video/28612560.html" title="Как живет «первая леди» Крыма Елена Аксенова (видео)"><h4>
<span class="ico ico-video"></span>
Как живет &#171;первая леди&#187; Крыма Елена Аксенова (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/video/28621457.html" title="С кухней и душем: в каких вагонах будут ездить украинские бойцы (видео)"><h4>
<span class="ico ico-video"></span>
С кухней и душем: в каких вагонах будут ездить украинские бойцы (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<span title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28589156.html" title="Крымский.Пармезан | Крым по 50 рублей и Феодосия без газа"><h4>
<span class="ico ico-audio"></span>
Крымский.Пармезан | Крым по 50 рублей и Феодосия без газа
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28591375.html" title="Радио Крым.Реалии | НАТО в Черном море и признания «крымских диверсантов»"><h4>
<span class="ico ico-audio"></span>
Радио Крым.Реалии | НАТО в Черном море и признания &#171;крымских диверсантов&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28618144.html" title="Мария Максакова в программе &quot;Итоги недели&quot;"><h4>
<span class="ico ico-audio"></span>
Мария Максакова в программе &quot;Итоги недели&quot;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28591322.html" title="Утренняя Свобода на Крым.Реалии | Дело Добкина: преследование коррупционера, или политического конкурента?"><h4>
<span class="ico ico-audio"></span>
Утренняя Свобода на Крым.Реалии | Дело Добкина: преследование коррупционера, или политического конкурента?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28589203.html" title="Крымские.Истории | Забытая победа: поход Болбочана на Крым. Часть 15"><h4>
<span class="ico ico-audio"></span>
Крымские.Истории | Забытая победа: поход Болбочана на Крым. Часть 15
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61228-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28621328.html"
onclick=""
class="img-wrap" title="Принуждение к признанию">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/62F82E21-3F40-4351-8CB5-60E8F8D4DA72_w33_r1.jpg" src="" alt="Дмитрий Штыбликов, архивное фото">
</div>
</a>
<div class="content">
<a href="/a/28621328.html" onclick="">
<h4>
<span class="title">Принуждение к признанию</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28619398.html"
onclick=""
class="img-wrap" title="&#171;Секрет успеха&#187; Елены Аксеновой">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9BD8F7B0-2F8C-41EF-AC81-1434CB738D7E_w33_r1.jpg" src="" alt="Елена Аксенова">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/28619398.html" onclick="">
<h4>
<span class="title">&#171;Секрет успеха&#187; Елены Аксеновой</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28619240.html"
onclick=""
class="img-wrap" title="Воздушная гавань Крыма и люди Путина">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D8ADD2EC-01B7-44B8-ADED-70403FB46D1B_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Симферопольский аэропорт, 2 июля 2015 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/28619240.html" onclick="">
<h4>
<span class="title">Воздушная гавань Крыма и люди Путина</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28621427.html"
onclick=""
class="img-wrap" title="Нашествие саранчи">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1EE0391C-CDFC-4E2E-A975-4256F89F8620_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16998">Экономика</a>
<a href="/a/28621427.html" onclick="">
<h4>
<span class="title">Нашествие саранчи</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28621137.html"
onclick=""
class="img-wrap" title="&#171;Приказ мог прийти из Москвы&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CE6250E6-C336-4785-8EAB-3A766397C34A_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28621137.html" onclick="">
<h4>
<span class="title">&#171;Приказ мог прийти из Москвы&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28621140.html"
onclick=""
class="img-wrap" title="Без грифа &#171;совершенно секретно&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BCCBE4C9-34BF-462B-8968-B843270F5EC4_w33_r1.jpg" src="" alt="После принятия Указа от 5 сентября 1967 года. Выдержка из документа">
</div>
</a>
<div class="content">
<a class="category" href="/z/20123">Страницы крымской истории</a>
<a href="/a/28621140.html" onclick="">
<h4>
<span class="title">Без грифа &#171;совершенно секретно&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28620306.html"
onclick=""
class="img-wrap" title="&#171;Продукт системы&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5C16708B-6AA9-4E02-96EB-2D8D4BAFD8DE_w33_r1.jpg" src="" alt="Российский оппозиционный политик Алексей Навальный">
</div>
</a>
<div class="content">
<a class="category" href="/z/17409">Крым в соцсетях</a>
<a href="/a/28620306.html" onclick="">
<h4>
<span class="title">&#171;Продукт системы&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28620243.html"
onclick=""
class="img-wrap" title=" Гулливер и лилипуты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D64BB6D1-7FB8-4AC3-854B-9253678334A2_w33_r1.jpg" src="" alt="Акция протеста против работы радио &#171;Вести&#187; в Украине. Киев, февраль 2016 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28620243.html" onclick="">
<h4>
<span class="title"> Гулливер и лилипуты</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28618189.html"
onclick=""
class="img-wrap" title="Россияне не хотят ехать в Крым">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2FA56DF4-B072-4A75-A4DC-D16FA87F9B15_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28618189.html" onclick="">
<h4>
<span class="title">Россияне не хотят ехать в Крым</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28616358.html"
onclick=""
class="img-wrap" title="Украина ждет крымских абитуриентов">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6AFF09A1-1C36-42CA-8909-44F48B4A68F9_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28616358.html" onclick="">
<h4>
<span class="title">Украина ждет крымских абитуриентов</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b" title="Подписаться на почтовую рассылку" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395549.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">&#169; Крым.Реалии, 2017 | Все права защищены.</p>
<p class="time-zone">UTC+3</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=64" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28622251",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>