
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "73";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Рада одобрила реформу здравоохранения</title>
<meta name="title" content="Рада одобрила реформу здравоохранения"/>
<meta name="description" content="" />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="06EF19F813911814478D52A8EAF58195" />
<meta name="yandex-verification" content="5f6726828633a756" />
<meta name="google-site-verification" content="iz1aMHZsBgjRN9F870HDdgr4VpDkfmIi7LiIZNcisUQ" />
<meta property="fb:pages" content="283941958441966" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "bd3f3fbb-795b-4123-87de-5a6bbf77a4a4",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.3cd6b41f-0715-4da8-9007-02ca4af2dc44'
}]);
</script>
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28803760.ltr" />
<meta content="Рада одобрила реформу здравоохранения" property="og:title" />
<meta content="Верховная Рада Украины приняла во втором чтении в целом законопроект о медицинской реформе – номер 6327 о государственных финансовых гарантиях предоставления медицинских услуг. Документ на заседании п" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ru.krymr.com/a/news/28803760.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/D5C91FFA-59EE-423F-8154-57244452FFB2_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/D5C91FFA-59EE-423F-8154-57244452FFB2_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Новости, крым, Рада, вру, супрун, медреформа" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"https://ru.krymr.com/a/news/28803760.html","url":"https://ru.krymr.com/a/news/28803760.html","headline":"Рада одобрила реформу здравоохранения","name":"Рада одобрила реформу здравоохранения","author":{"@type":"Person","name":"Крым.Реалии"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/D5C91FFA-59EE-423F-8154-57244452FFB2_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-10-19","dateModified":"2017-10-19 08:59:15Z","keywords":"Новости, крым, Рада, вру, супрун, медреформа","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"https://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"Верховная Рада Украины приняла во втором чтении в целом законопроект о медицинской реформе – номер 6327 о государственных финансовых гарантиях предоставления медицинских услуг. Документ на заседании п"}</script> <link rel="amphtml" href="https://ru.krymr.com/amp/28803760.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.20.0.0&amp;cb=73" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=73"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=73"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Рада одобрила реформу здравоохранения",page_type:"28803760",page_name:"Рада одобрила реформу здравоохранения",short_headline:"Рада одобрила реформу здравоохранения",long_headline:"Рада одобрила реформу здравоохранения",headline:"Рада одобрила реформу здравоохранения",content_type:"Article",pub_year:"2017",pub_month:"10",pub_day:"19",pub_hour:"08",pub_minute:"56",pub_weekday:"Thursday",categories:"news-ru",tags:"крым;Рада;вру;супрун;медреформа",slug:"news",section:"Новости",english_section:"news-ru",article_uid:"28803760"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/1584119082?pageName=rfe%3acri%3ar%3a28803760%3a%d0%a0%d0%b0%d0%b4%d0%b0+%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d0%bb%d0%b0+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%83+%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f&amp;c6=%d0%a0%d0%b0%d0%b4%d0%b0+%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d0%bb%d0%b0+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%83+%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f&amp;v6=D=c6&amp;g=https%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a0%d0%b0%d0%b4%d0%b0+%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d0%bb%d0%b0+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%83+%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28803760&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Закрыть">
<span class="ico ico-close" />
<span class="sr-only">Закрыть</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Предыдущий">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Предыдущий</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Следующий">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Следующий</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="пожалуйста, подождите" title="пожалуйста, подождите" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Все сайты RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="https://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA?sub_confirmation=1" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="СЛУШАТЬ 105.9FM" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">СЛУШАТЬ 105.9FM</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiosvoboda.org" onclick="window.open(&#39;https://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/programindex.html?tab=tv">ТВ</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
РАДИО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/t/178.html">ПРЯМОЙ ЭФИР</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/schedule/radio/103">РАДИОПРОГРАММЫ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&amp;disable_polymer=true">ВИДЕОТРАНСЛЯЦИИ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="https://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-178">
<span class="tube-name">Радио онлайн</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-178">Радио онлайн</a>
<h3 class="section-head">Слушать прямой эфир</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/178.html"
onclick=""
class="img-wrap" title="Радио онлайн">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/608A37FE-B5D6-4E18-80DB-E665580D8915_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/178.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Радио онлайн</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-103">
<span class="tube-name">Радиопрограммы</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Радиопрограммы</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/28774316.html"
onclick=""
class="img-wrap" title="Правила подчинения. Новые полномочия у дорожной полиции в Крыму">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/22F4FE2F-6CD3-4BD1-86AF-967864B389AC_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/28774316.html" onclick="">
<h4 class="media-block__title">
<span class="title">Правила подчинения. Новые полномочия у дорожной полиции в Крыму</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:10 - 12:39</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Дневное шоу Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28803760&amp;SiteId=47&amp;r=1591210015&amp;it=0&amp;pd=20171019085615" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28803760" data-lt-siteId="47" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28803760&amp;SiteId=47&amp;r=1591210015&amp;it=0&amp;pd=20171019085615" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28803760" data-lt-siteId="47" />
</noscript>
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Рада одобрила реформу здравоохранения </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-19T11:56:15+03:00">
19 Октябрь 2017, 11:56
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside>
<div class="share share--content"
data-counter-separator=","
>
<span class="label label--share stand-alone">Поделиться</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html&amp;text=%d0%a0%d0%b0%d0%b4%d0%b0+%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d0%bb%d0%b0+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%83+%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html&amp;subject=Рада одобрила реформу здравоохранения" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ru.krymr.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Рада одобрила реформу здравоохранения
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html&amp;text=%d0%a0%d0%b0%d0%b4%d0%b0+%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d0%bb%d0%b0+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%83+%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28803760.html&amp;subject=Рада одобрила реформу здравоохранения" title="Переслать письмом
" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Смотреть комментарии
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Верховная Рада Украины приняла во втором чтении в целом законопроект о медицинской реформе – номер 6327 о государственных финансовых гарантиях предоставления медицинских услуг. Документ на заседании парламента 19 октября поддержали 240 народных депутатов при необходимых 226, сообщает <a class="underline" href="https://www.radiosvoboda.org/a/news/28803735.html" target="_blank">Радіо Свобода</a>.</p>
<p>Перед этим депутаты три дня рассматривали поправки, внесенные в этот законопроект, их было почти 900.</p>
<p>После этого парламент начал рассматривать другой проект закона о медреформы – о внесении изменений в Бюджетный кодекс Украины относительно обеспечения государственных финансовых гарантий оказания медицинских услуг и лекарственных средств (6604).</p>
<p>И.о. министра здравоохранения Ульяна Супрун в выступлении с трибуны парламента поблагодарила депутатов за поддержку медицинской реформы.</p>
<p>Весной Кабинет министров Украины утвердил пакет законопроектов о медицинской реформе. 8 июня Верховная Рада поддержала в первом чтении один из таких правительственных законопроектов – о государственных финансовых гарантиях предоставления медицинских услуг и лекарственных средств (6327), который дает начало медицинской реформе в Украине. Законопроект, в частности, определяет, какие медицинские услуги на 100% оплатит государство, а за какие будет доплачивать пациент.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ru.krymr.com/a/news/28803760.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3468_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/16984"><span class="ico ico-chevron-forward pull-right"></span>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category has-img size-2">
<a href="/a/28803570.html"
onclick=""
class="img-wrap" title="Молчание Суркова">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/656C05AF-CB72-4505-8071-54E13B33484F_cx0_cy52_cw0_w100_r1.jpg" src="" alt="Владислав Сурков">
</div>
</a>
<div class="content">
<span class="category" >Виталий Портников</span>
<a href="/a/28803570.html" onclick="">
<h4 class="media-block__title">
<span class="title">Молчание Суркова</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28802541.html"
onclick=""
class="img-wrap" title="&#171;Преступные&#187; крымские протесты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/06141C2F-4CEB-4B8A-810C-4007CBBA5642_w33_r1.jpg" src="" alt="Одиночный пикет в Крыму, 14 октября 2017 года">
</div>
</a>
<div class="content">
<span class="category" >Виктория Веселова</span>
<a href="/a/28802541.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Преступные&#187; крымские протесты</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28802391.html"
onclick=""
class="img-wrap" title="Крым без гей-прайда">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D53A23FC-7184-45DD-B855-262D19682E8B_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Протест против российского закона &#171;о запрете гей-пропаганды&#187;. Амстердам, 25 августа 2013 года">
</div>
</a>
<div class="content">
<span class="category" >Иван Путилов</span>
<a href="/a/28802391.html" onclick="">
<h4 class="media-block__title">
<span class="title">Крым без гей-прайда</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3469_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<span title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28791321.html" title="Павел Казарин: Итоги санкций"><h4 class="media-block__title">
Павел Казарин: Итоги санкций
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28800335.html" title="Михаил Крутихин: «Отказ Украины от российского газа был для Кремля унизительным»"><h4 class="media-block__title">
Михаил Крутихин: &#171;Отказ Украины от российского газа был для Кремля унизительным&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28794693.html" title="В Киеве проходит шествие в честь Украинской повстанческой армии (трансляция завершена)"><h4 class="media-block__title">
В Киеве проходит шествие в честь Украинской повстанческой армии (трансляция завершена)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28792043.html" title="Мариуполь: грязь, война и Ахметов?"><h4 class="media-block__title">
Мариуполь: грязь, война и Ахметов?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28800200.html" title="«Публичная порка официального Киева» – обзор крымской прессы"><h4 class="media-block__title">
&#171;Публичная порка официального Киева&#187; – обзор крымской прессы
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<span title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/photogallery/28801951.html" title="Без отцовского присмотра: сотня крымских детей из семей заключенных (фото)
"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
Без отцовского присмотра: сотня крымских детей из семей заключенных (фото)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/video/28794857.html" title="Топ военных побед украинцев (видео)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Топ военных побед украинцев (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/video/28794853.html" title="У берегов Кот-д&#39;Ивуара потерпел крушение грузовой самолет «Антонов» (видео)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
У берегов Кот-д&#39;Ивуара потерпел крушение грузовой самолет &#171;Антонов&#187; (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/photo/28795714.html" title="Самые яркие крымские фотографии недели (фотогалерея)"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
Самые яркие крымские фотографии недели (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/photogallery/28800156.html" title="Вверх по «Чертовой лестнице». Выходные крымских туристов-любителей (фотогалерея)"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
Вверх по &#171;Чертовой лестнице&#187;. Выходные крымских туристов-любителей (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<span title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28770125.html" title="Газовый вентиль России. Интервью с Михаилом Крутихиным "><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Газовый вентиль России. Интервью с Михаилом Крутихиным
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28770043.html" title="«Усмирение» Смирнова: новые отставки в Крыму"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
&#171;Усмирение&#187; Смирнова: новые отставки в Крыму
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28772164.html" title="Новый рубль с Крымом есть, денег - нет"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Новый рубль с Крымом есть, денег - нет
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28770054.html" title="Денег нет, но вы везите. Крым и инвестиции"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Денег нет, но вы везите. Крым и инвестиции
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28772160.html" title="Финансы поют романсы: задержка зарплат в Крыму"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Финансы поют романсы: задержка зарплат в Крыму
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61228-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28803415.html"
onclick=""
class="img-wrap" title="&#171;Поклонская – троянский конь&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/718F5C78-4BD6-454A-BC44-783AE2C2D50F_w33_r1.jpg" src="" alt="Наталья Поклонская">
</div>
</a>
<div class="content">
<a href="/a/28803415.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Поклонская – троянский конь&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28799914.html"
onclick=""
class="img-wrap" title="&#171;Межнациональный мир&#187; не удался">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/80D4B91B-433D-4B5B-9419-DAF0916D201B_cx4_cy16_cw72_w33_r1.jpg" src="" alt="Заур Смирнов">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28799914.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Межнациональный мир&#187; не удался</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28800491.html"
onclick=""
class="img-wrap" title="&#171;Эти крохи не виноваты&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7E36AFB5-AEA4-4197-A8F0-EEBEE41D283A_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28800491.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Эти крохи не виноваты&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28800054.html"
onclick=""
class="img-wrap" title="&#171;Бандеровский интернационал&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7D0B4465-27D3-4CCC-8818-103C1911FDE9_w33_r1.jpg" src="" alt="Фрагмент работы художника, члена ОУН Нила Хасевича: &#171;СССР – тюрьма народов&#187;. Пропагандистская гравюра, 1948 год">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/28800054.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Бандеровский интернационал&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28798068.html"
onclick=""
class="img-wrap" title="Петр Григоренко: &#171;Не идти на уступки&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FFDB3B59-0023-41F3-AC9E-739D75E369BF_cx17_cy21_cw83_w33_r1.jpg" src="" alt="Петр Григоренко">
</div>
</a>
<div class="content">
<a class="category" href="/z/20123">Страницы крымской истории</a>
<a href="/a/28798068.html" onclick="">
<h4 class="media-block__title">
<span class="title">Петр Григоренко: &#171;Не идти на уступки&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28799517.html"
onclick=""
class="img-wrap" title="Петр Григоренко: &#171;Репрессии подавляли жизнь народа&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FED4B61D-6323-44AF-AA8F-0E82ECC04545_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Петр Григоренко (по центру) с семьей, 1955 год">
</div>
</a>
<div class="content">
<a class="category" href="/z/20123">Страницы крымской истории</a>
<a href="/a/28799517.html" onclick="">
<h4 class="media-block__title">
<span class="title">Петр Григоренко: &#171;Репрессии подавляли жизнь народа&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28795970.html"
onclick=""
class="img-wrap" title="Петр Григоренко: &#171;Крымских татар хотели истребить&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/81E7980F-07E5-4EF5-820F-A9E674A5F2C2_w33_r1.jpg" src="" alt="Петр Григоренко">
</div>
</a>
<div class="content">
<a class="category" href="/z/20123">Страницы крымской истории</a>
<a href="/a/28795970.html" onclick="">
<h4 class="media-block__title">
<span class="title">Петр Григоренко: &#171;Крымских татар хотели истребить&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28794312.html"
onclick=""
class="img-wrap" title="Крымские квартиры российских военных">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/81C445FC-E7D5-4F01-9D5B-F3DA0166BEF3_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28794312.html" onclick="">
<h4 class="media-block__title">
<span class="title">Крымские квартиры российских военных</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28799141.html"
onclick=""
class="img-wrap" title="Провал на крымскотатарском фронте">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FD905A5F-4A0A-429A-A109-DEB5FAB61AFC_w33_r1.jpg" src="" alt="Одиночный пикет в Симферополе, 14 октября 2017 года. Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28799141.html" onclick="">
<h4 class="media-block__title">
<span class="title">Провал на крымскотатарском фронте</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28799653.html"
onclick=""
class="img-wrap" title="Несвободная экономическая зона">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C233C6CD-FBB9-4CC9-B17B-026D4B6FEC67_cx5_cy6_cw89_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28799653.html" onclick="">
<h4 class="media-block__title">
<span class="title">Несвободная экономическая зона</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA?sub_confirmation=1" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b" title="Подписаться на почтовую рассылку" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395549.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">&#169; Крым.Реалии, 2017 | Все права защищены.</p>
<p class="time-zone">UTC+3</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=73" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28803760",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>