
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "55";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Аксенов назвал День святого Валентина &#171;дешевой духовной подделкой и коммерческим проектом&#187;</title>
<meta name="title" content="Аксенов назвал День святого Валентина &#171;дешевой духовной подделкой и коммерческим проектом&#187;"/>
<meta name="description" content="Назначенный Кремлем глава Крыма Сергей Аксенов считает, что День святого Валентина &amp;laquo;не имеет никакого отношения к православию и не имеет никаких оснований в культурах и традициях народо..." />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="283941958441966" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1256968024366702');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1256968024366702&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link href="http://ru.krymr.com/a/news/28302422.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28302422.ltr" />
<meta content="Аксенов назвал День святого Валентина «дешевой духовной подделкой и коммерческим проектом»" property="og:title" />
<meta content="Назначенный Кремлем глава Крыма Сергей Аксенов считает, что День святого Валентина «не имеет никакого отношения к православию и не имеет никаких оснований в культурах и традициях народов России». Об э" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://ru.krymr.com/a/news/28302422.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/2F2D893A-1922-4DA7-9C6F-FA29FF505CDB_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/2F2D893A-1922-4DA7-9C6F-FA29FF505CDB_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Новости, крым, Аксенов, день семьи, день святого валентина, влюбленные" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"http://ru.krymr.com/a/news/28302422.html","url":"http://ru.krymr.com/a/news/28302422.html","headline":"Аксенов назвал День святого Валентина «дешевой духовной подделкой и коммерческим проектом»","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/2F2D893A-1922-4DA7-9C6F-FA29FF505CDB_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-10","dateModified":"2017-02-10 14:22:14Z","keywords":"Новости, крым, Аксенов, день семьи, день святого валентина, влюбленные","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"http://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"Назначенный Кремлем глава Крыма Сергей Аксенов считает, что День святого Валентина «не имеет никакого отношения к православию и не имеет никаких оснований в культурах и традициях народов России». Об э"}</script> <link rel="amphtml" href="http://ru.krymr.com/amp/28302422.html">
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.15.0.0&amp;cb=55" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=55"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=55"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Аксенов назвал День святого Валентина \u0026#171;дешевой духовной подделкой и коммерческим проектом\u0026#187;",page_type:"28302422",page_name:"Аксенов назвал День святого Валентина \u0026#171;дешевой духовной подделкой и коммерческим проектом\u0026#187;",short_headline:"Аксенов назвал День святого Валентина ...",long_headline:"Аксенов назвал День святого Валентина \u0026#171;дешевой духовной подделкой и коммерческим проектом\u0026#187;",headline:"Аксенов назвал День святого Валентина \u0026#171;дешевой духовной подделкой и коммерческим проектом\u0026#187;",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"10",pub_hour:"14",pub_minute:"14",pub_weekday:"Friday",categories:"news-ru",tags:"крым;Аксенов;день семьи;день святого валентина;влюбленные",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28302422"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/218572231?pageName=rfe%3acri%3ar%3a28302422%3a%d0%90%d0%ba%d1%81%d0%b5%d0%bd%d0%be%d0%b2+%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb+%d0%94%d0%b5%d0%bd%d1%8c+%d1%81%d0%b2%d1%8f%d1%82%d0%be%d0%b3%d0%be+%d0%92%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd%d0%b0+%c2%ab%d0%b4%d0%b5%d1%88%d0%b5%d0%b2%d0%be%d0%b9+%d0%b4%d1%83%d1%85%d0%be%d0%b2%d0%bd%d0%be%d0%b9+%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b9+%d0%b8+%d0%ba%d0%be%d0%bc%d0%bc%d0%b5%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%bc+%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%be%d0%bc%c2%bb&amp;c6=%d0%90%d0%ba%d1%81%d0%b5%d0%bd%d0%be%d0%b2+%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb+%d0%94%d0%b5%d0%bd%d1%8c+%d1%81%d0%b2%d1%8f%d1%82%d0%be%d0%b3%d0%be+%d0%92%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd%d0%b0+%c2%ab%d0%b4%d0%b5%d1%88%d0%b5%d0%b2%d0%be%d0%b9+%d0%b4%d1%83%d1%85%d0%be%d0%b2%d0%bd%d0%be%d0%b9+%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b9+%d0%b8+%d0%ba%d0%be%d0%bc%d0%bc%d0%b5%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%bc+%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%be%d0%bc%c2%bb&amp;v6=D=c6&amp;g=http%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%90%d0%ba%d1%81%d0%b5%d0%bd%d0%be%d0%b2+%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb+%d0%94%d0%b5%d0%bd%d1%8c+%d1%81%d0%b2%d1%8f%d1%82%d0%be%d0%b3%d0%be+%d0%92%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd%d0%b0+%c2%ab%d0%b4%d0%b5%d1%88%d0%b5%d0%b2%d0%be%d0%b9+%d0%b4%d1%83%d1%85%d0%be%d0%b2%d0%bd%d0%be%d0%b9+%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b9+%d0%b8+%d0%ba%d0%be%d0%bc%d0%bc%d0%b5%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%bc+%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%be%d0%bc%c2%bb&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28302422&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="http://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/4546.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiosvoboda.org" onclick="window.open(&#39;http://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" item">
<a class="handler" href="/z/17096">ИНТЕРВЬЮ</a> </li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Крым: пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17000">Украинская проблема Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe видео-уроки крымскотатарского</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20103">Исторический видеоблог &#171;Tugra&#187;</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="http://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28261791.html"
class="img-wrapper" title="Крымские моряки в санкционных водах">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/27C2538E-5F35-4718-B297-5C8AEA804CE0_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28261791.html" >
<h4>
<span class="title">Крымские моряки в санкционных водах</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 18:34</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Новости Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28302422&amp;SiteId=47&amp;r=757215876&amp;it=0&amp;pd=20170210141414" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28302422" data-lt-siteId="47" />
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Аксенов назвал День святого Валентина &#171;дешевой духовной подделкой и коммерческим проектом&#187; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-10T16:14:14+00:00">
10 Февраль 2017, 16:14
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/2F2D893A-1922-4DA7-9C6F-FA29FF505CDB_w250_r1_s.jpg" alt="Сергей Аксенов" />
</div>
<p class="caption">Сергей Аксенов</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28302422.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28302422.html&amp;text=%d0%90%d0%ba%d1%81%d0%b5%d0%bd%d0%be%d0%b2+%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb+%d0%94%d0%b5%d0%bd%d1%8c+%d1%81%d0%b2%d1%8f%d1%82%d0%be%d0%b3%d0%be+%d0%92%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd%d0%b0+%c2%ab%d0%b4%d0%b5%d1%88%d0%b5%d0%b2%d0%be%d0%b9+%d0%b4%d1%83%d1%85%d0%be%d0%b2%d0%bd%d0%be%d0%b9+%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b9+%d0%b8+%d0%ba%d0%be%d0%bc%d0%bc%d0%b5%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%bc+%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%be%d0%bc%c2%bb" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28302422.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28302422.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28302422.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28302422.html&amp;subject=Аксенов назвал День святого Валентина &#171;дешевой духовной подделкой и коммерческим проектом&#187;" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Назначенный Кремлем глава Крыма Сергей Аксенов считает, что День святого Валентина «не имеет никакого отношения к православию и не имеет никаких оснований в культурах и традициях народов России». Об этом он написал в <a class="underline" href="https://www.facebook.com/aksenov.rk/photos/a.267724896734310.1073741828.267373093436157/731577333682395/?type=3&theater" target="_blank">Фейсбуке</a>.</p>
<p>«Это дешевая духовная подделка. И, конечно, коммерческий проект. В украинский период этот день был в Крыму чуть ли не государственным праздником. Киевская власть поощряла все, что способствовало размыванию наших традиционных духовных и семейных ценностей», – написал Аксенов.</p>
<p>По его мнению, в школах аннексированного Крыма «никаких мероприятий, которые бы способствовали поддержке этого псевдопраздника быть не должно».</p>
<p>Взамен Дню влюбленных Аксенов предложил праздновать День семьи, любви и верности, который отмечается 8 июля.</p>
<p>«В этот день православные христиане чтят память святых Петра и Февронии – Муромских чудотворцев, покровителей семьи», – написал назначенный глава полуострова.</p>
<p>День святого Валентина – ежегодный праздник, который отмечают 14 февраля. Название происходит от святого Валентина, которого вспоминает в этот день во время литургии Католическая церковь.</p>
<p>8 марта 2016 года жена российского главы Крыма Аксенова Елена <a class="underline" href="/a/27597934.html" target="_blank">заявила</a>, что они с мужем много лет не отмечают 8 марта. В то же время на сайте Аксенова появилось поздравление крымчанок с Международным женским днем, в котором он заявил, что «женщины сыграли особую роль в событиях «Крымской весны»​.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://ru.krymr.com/a/news/28302422.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/z/16984"><i class="ico ico-chevron-forward pull-right"></i>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-2">
<a href="/a/news/28301315.html"
class="img-wrapper" title="Хочешь в ВУЗ – умей вертеться">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DB855B2B-D3B5-4E9B-A3CF-0B6376A2861B_cx0_cy8_cw0_w100_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Инна Аннитова</span>
<a href="/a/news/28301315.html" >
<h4>
<span class="title">Хочешь в ВУЗ – умей вертеться</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28300738.html"
class="img-wrapper" title="Новая депортация">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/48EC87C5-BF77-4F6B-A944-8122828C4F80_w33_r1.jpg" src="" alt="Илдюстрационное фото">
</div>
</a>
<div class="content">
<span class="category" >Иван Путилов</span>
<a href="/a/news/28300738.html" >
<h4>
<span class="title">Новая депортация</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28300151.html"
class="img-wrapper" title="Новое СМИ в Крыму: информация или пропаганда?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AC298B3E-EA00-4B25-81B8-1A99B47E776D_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<span class="category" >Сергей Громенко</span>
<a href="/a/news/28300151.html" >
<h4>
<span class="title">Новое СМИ в Крыму: информация или пропаганда?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<i title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28297805.html" title="Виталий Портников: «Крымские» и «донецкие»"><h4>
Виталий Портников: &#171;Крымские&#187; и &#171;донецкие&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28277669.html" title="Письма из оккупированного Донбасса. «ДНР» и «перемога»"><h4>
Письма из оккупированного Донбасса. &#171;ДНР&#187; и &#171;перемога&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28283011.html" title="Эхо Авдеевки: как Донецк выживает под «Градами»"><h4>
Эхо Авдеевки: как Донецк выживает под &#171;Градами&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28294564.html" title="«Либо мы тебя посадим, либо уезжай»: почему таджики бегут из страны"><h4>
&#171;Либо мы тебя посадим, либо уезжай&#187;: почему таджики бегут из страны
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28277334.html" title="Кремль берет под контроль Южный Кавказ – эксперт"><h4>
Кремль берет под контроль Южный Кавказ – эксперт
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<i title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/lerik-qoyun-erdebil-qishlaq-koch/28296397.html" title="Как выживает горное село в глуши Азербайджана (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Как выживает горное село в глуши Азербайджана (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/faberge-eggs-still-captivate-100-years-on/28298511.html" title="Яйца Фаберже: удивляют красотой и трагедией (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Яйца Фаберже: удивляют красотой и трагедией (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28298104.html" title="Как «Гиви» попал в группировку «ДНР» (видео)"><h4>
<i class="ico ico-video"></i>
Как &#171;Гиви&#187; попал в группировку &#171;ДНР&#187; (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28281421.html" title="Авдеевка: огонь, холод и разрушения (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Авдеевка: огонь, холод и разрушения (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28298280.html" title="Кадры с места убийства одного из главарей группировки «ДНР» «Гиви» (видео)"><h4>
<i class="ico ico-video"></i>
Кадры с места убийства одного из главарей группировки &#171;ДНР&#187; &#171;Гиви&#187; (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<i title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28255778.html" title="Наталья Поклонская и кино для взрослых"><h4>
<i class="ico ico-audio"></i>
Наталья Поклонская и кино для взрослых
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28253692.html" title="От ворот «Патриот». Как «Ночных волков» прогнали из Севастополя"><h4>
<i class="ico ico-audio"></i>
От ворот &#171;Патриот&#187;. Как &#171;Ночных волков&#187; прогнали из Севастополя
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28259889.html" title="Жив ли дух российской пропаганды?"><h4>
<i class="ico ico-audio"></i>
Жив ли дух российской пропаганды?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28255547.html" title="Страховая медицина по-крымски"><h4>
<i class="ico ico-audio"></i>
Страховая медицина по-крымски
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28259696.html" title="Украинская или «малороссийская»? Новая газета в Крыму"><h4>
<i class="ico ico-audio"></i>
Украинская или &#171;малороссийская&#187;? Новая газета в Крыму
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-61228-0">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/news/28302133.html"
class="img-wrapper" title="Крымчане на борту">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4F6C4BE6-5C50-4207-8B7D-BA8369B2FDDA_w33_r1.jpg" src="" alt="Порт в Керчи">
</div>
</a>
<div class="content">
<a href="/a/news/28302133.html" >
<h4>
<span class="title">Крымчане на борту</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28298451.html"
class="img-wrapper" title="Библиотека Полонского">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8F31A422-6901-4667-B685-408603C3267C_cx9_cy3_cw79_w33_r1.jpg" src="" alt="Дмитрий Полонский">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/news/28298451.html" >
<h4>
<span class="title">Библиотека Полонского</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28301315.html"
class="img-wrapper" title="Хочешь в ВУЗ – умей вертеться">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DB855B2B-D3B5-4E9B-A3CF-0B6376A2861B_cx0_cy8_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/news/28301315.html" >
<h4>
<span class="title">Хочешь в ВУЗ – умей вертеться</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28301628.html"
class="img-wrapper" title="Севастополь: прибежище негодяев">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/387A8751-9F9E-430E-8193-711EA0825A02_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/news/28301628.html" >
<h4>
<span class="title">Севастополь: прибежище негодяев</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28301342.html"
class="img-wrapper" title="Коллаборационисты рвутся в ООН">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/72C816D8-77B0-4A44-A387-CC8D24BF687D_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Ремзи Ильясов">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/news/28301342.html" >
<h4>
<span class="title">Коллаборационисты рвутся в ООН</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28300738.html"
class="img-wrapper" title="Новая депортация">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/48EC87C5-BF77-4F6B-A944-8122828C4F80_w33_r1.jpg" src="" alt="Илдюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16905">Права человека</a>
<a href="/a/news/28300738.html" >
<h4>
<span class="title">Новая депортация</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28300151.html"
class="img-wrapper" title="Новое СМИ в Крыму: информация или пропаганда?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AC298B3E-EA00-4B25-81B8-1A99B47E776D_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/news/28300151.html" >
<h4>
<span class="title">Новое СМИ в Крыму: информация или пропаганда?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28299870.html"
class="img-wrapper" title="Смерть &#171;Гиви&#187;: кто следующий?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/012DF84F-21AB-493D-B384-0DEF92375F94_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Михаил Толстых (&#171;Гиви&#187;)">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/news/28299870.html" >
<h4>
<span class="title">Смерть &#171;Гиви&#187;: кто следующий?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28297878.html"
class="img-wrapper" title="Страховая медицина по-крымски">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D48A5055-0C11-44A8-8B84-41D82600FA24_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/news/28297878.html" >
<h4>
<span class="title">Страховая медицина по-крымски</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28297805.html"
class="img-wrapper" title="&#171;Крымские&#187; и &#171;донецкие&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/179116C5-4732-4F50-BCB6-91A771A56463_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Михаил Толстых (&#171;Гиви&#187;)">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/news/28297805.html" >
<h4>
<span class="title">&#171;Крымские&#187; и &#171;донецкие&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.com/p/5333.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="http://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5613.html">Копирайт</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">&#169; Крым.Реалии, 2016 | Все права защищены.</p>
<p class="time-zone">UTC+2</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28302422",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>