
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ФСБ России на админгранице с Крымом задержала двух граждан Украины – СМИ</title>
<meta name="title" content="ФСБ России на админгранице с Крымом задержала двух граждан Украины – СМИ"/>
<meta name="description" content="" />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="7wk_1tqv-MzKc9ieXoKzkURwfTzTDIx9Tk-aWRmP6Yw" />
<meta property="fb:pages" content="283941958441966" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1256968024366702');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1256968024366702&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link href="http://ru.krymr.com/a/news/28379773.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28379773.ltr" />
<meta content="ФСБ России на админгранице с Крымом задержала двух граждан Украины " property="og:title" />
<meta content="Сотрудники пограничного управления ФСБ России в аннексированном Крыму задержали на пунктах пропуска на административной границе с полуостровом двух граждан Украины. Об этом сообщает РИА Крым со ссылко" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://ru.krymr.com/a/news/28379773.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/3DF8D32C-2D9F-48BE-BC81-81D8EE56EC68_cx0_cy5_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/3DF8D32C-2D9F-48BE-BC81-81D8EE56EC68_cx0_cy5_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Новости, задержали, ФСБ в крыму" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"http://ru.krymr.com/a/news/28379773.html","url":"http://ru.krymr.com/a/news/28379773.html","headline":"ФСБ России на админгранице с Крымом задержала двух граждан Украины ","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/3DF8D32C-2D9F-48BE-BC81-81D8EE56EC68_cx0_cy5_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-20","dateModified":"2017-03-20 08:47:28Z","keywords":"Новости, задержали, ФСБ в крыму","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"http://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"Сотрудники пограничного управления ФСБ России в аннексированном Крыму задержали на пунктах пропуска на административной границе с полуостровом двух граждан Украины. Об этом сообщает РИА Крым со ссылко"}</script> <link rel="amphtml" href="http://ru.krymr.com/amp/28379773.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.15.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ФСБ России на админгранице с Крымом задержала двух граждан Украины – СМИ",page_type:"28379773",page_name:"ФСБ России на админгранице с Крымом задержала двух граждан Украины – СМИ",short_headline:"ФСБ России на админгранице с Крымом зад...",long_headline:"ФСБ России на админгранице с Крымом задержала двух граждан Украины – СМИ",headline:"ФСБ России на админгранице с Крымом задержала двух граждан Украины – СМИ",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"20",pub_hour:"08",pub_minute:"47",pub_weekday:"Monday",categories:"news-ru",tags:"задержали;ФСБ в крыму",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28379773"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/814251279?pageName=rfe%3acri%3ar%3a28379773%3a%d0%a4%d0%a1%d0%91+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b8+%d0%bd%d0%b0+%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b5+%d1%81+%d0%9a%d1%80%d1%8b%d0%bc%d0%be%d0%bc+%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bb%d0%b0+%d0%b4%d0%b2%d1%83%d1%85+%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b+%e2%80%93+%d0%a1%d0%9c%d0%98&amp;c6=%d0%a4%d0%a1%d0%91+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b8+%d0%bd%d0%b0+%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b5+%d1%81+%d0%9a%d1%80%d1%8b%d0%bc%d0%be%d0%bc+%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bb%d0%b0+%d0%b4%d0%b2%d1%83%d1%85+%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b+%e2%80%93+%d0%a1%d0%9c%d0%98&amp;v6=D=c6&amp;g=http%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a4%d0%a1%d0%91+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b8+%d0%bd%d0%b0+%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b5+%d1%81+%d0%9a%d1%80%d1%8b%d0%bc%d0%be%d0%bc+%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bb%d0%b0+%d0%b4%d0%b2%d1%83%d1%85+%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b+%e2%80%93+%d0%a1%d0%9c%d0%98&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28379773&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="http://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiosvoboda.org" onclick="window.open(&#39;http://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.com/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.com/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="http://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28352099.html"
class="img-wrapper" title="Стал ли Крым ближе России?">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/27C2538E-5F35-4718-B297-5C8AEA804CE0_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28352099.html" >
<h4>
<span class="title">Стал ли Крым ближе России?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 18:34</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Новости Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28379773&amp;SiteId=47&amp;r=1001523033&amp;it=0&amp;pd=20170320084728" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28379773" data-lt-siteId="47" />
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
ФСБ России на админгранице с Крымом задержала двух граждан Украины – СМИ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-20T10:47:28+00:00">
20 Март 2017, 10:47
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/3DF8D32C-2D9F-48BE-BC81-81D8EE56EC68_cx0_cy5_cw0_w250_r1_s.jpg" alt="Иллюстрационное фото" />
</div>
<p class="caption">Иллюстрационное фото</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28379773.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28379773.html&amp;text=%d0%a4%d0%a1%d0%91+%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b8+%d0%bd%d0%b0+%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b5+%d1%81+%d0%9a%d1%80%d1%8b%d0%bc%d0%be%d0%bc+%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bb%d0%b0+%d0%b4%d0%b2%d1%83%d1%85+%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b+" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28379773.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28379773.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28379773.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28379773.html&amp;subject=ФСБ России на админгранице с Крымом задержала двух граждан Украины " title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Сотрудники пограничного управления ФСБ России в аннексированном Крыму задержали на пунктах пропуска на административной границе с полуостровом двух граждан Украины. Об этом сообщает <a class="underline" href="https://ria.ru/incidents/20170320/1490375901.html" target="_blank">РИА Крым</a> со ссылкой на пресс-службу ведомства.</p>
<p>«Сотрудником пограничного контроля выявлен гражданин Украины 1991 г. р. При проверке документов иностранца контролеру стало известно, что 26-летний мужчина объявлен в федеральный розыск по инициативе органов внутренних дел города Севастополь», – говорится в сообщении.</p>
<p>Сообщается, что мужчину задержали в пункте пропуска Джанкой. ФСБ России подозревает его в хищении дорогостоящей золотой цепочки, которую он якобы сорвал с потерпевшей, а затем скрылся с места происшествия и позднее выехал из Крыма на материковую часть Украины. Подозреваемому грозит уголовное преследование с соответствии с частью 1 ст. 161 Уголовного кодекса России, максимальная мера наказания предусматривает лишение свободы на срок до четырех лет.</p>
<p>Российские силовики также задержали гражданку Украины на выезде из Крыма в пункте пропуска Армянск.</p>
<p>«В процессе оформления документов гражданки Украины сотрудник управления установил, что предъявитель с недавнего времени объявлен в федеральный розыск по подозрению в совершении преступления, ответственность за которое предусмотрена ч. 1 ст. 303 Уголовного кодекса Российской Федерации «Фальсификация доказательств», – отметили в пресс-службе.</p>
<p>В российском ведомстве заявляют, что гражданка Украины предоставила в органы Федеральной миграционной службы России ложные сведения и фиктивные документы для приобретения российского гражданства.</p>
<p>Оба задержанных переданы правоохранителям, им выбрана мера пресечения в виде подписки о невыезде. Ведутся следственные действия, добавили в пресс-службе.</p>
<p>Реакции украинской стороны на эти заявления пока нет.</p>
<p>После аннексии Крыма Россией в начале 2014 года между материковой Украиной и полуостровом пролегла формально административная, но фактически – настоящая граница.</p>
<p>Верховная Рада Украины официально объявила 20 февраля 2014 года началом временной оккупации Крыма и Севастополя Россией. 7 октября 2015 года президент Украины Петр Порошенко подписал соответствующий закон. Международные организации признали оккупацию и аннексию Крыма незаконными и осудили действия России. Страны Запада ввели ряд экономических санкций. Россия отрицает оккупацию полуострова и называет это «восстановлением исторической справедливости».</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://ru.krymr.com/a/news/28379773.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/z/16984"><i class="ico ico-chevron-forward pull-right"></i>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-2">
<a href="/a/news/28375921.html"
class="img-wrapper" title="Почему санкции не коснулись Чалого?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FDA6C385-9627-4B4F-B4A6-A67AB66D659E_cx0_cy7_cw0_w100_r1.jpg" src="" alt="Алексей Чалый">
</div>
</a>
<div class="content">
<span class="category" >Андрей Покровский</span>
<a href="/a/news/28375921.html" >
<h4>
<span class="title">Почему санкции не коснулись Чалого?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28376038.html"
class="img-wrapper" title="Обещанного три года ждут">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FEE16B46-BED0-4CD5-ABEB-053804CE819D_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Виктория Веселова</span>
<a href="/a/news/28376038.html" >
<h4>
<span class="title">Обещанного три года ждут</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28378584.html"
class="img-wrapper" title="&#171;Хотелось бы назад вернуться&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8FEB2D4E-4CC7-43DA-9A1C-CC7EDA5D4A06_w33_r1.jpg" src="" alt="Ресторан &#171;Мусафир&#187; в Киеве. Архивное фото">
</div>
</a>
<div class="content">
<span class="category" >Юлия Горичева</span>
<a href="/a/news/28378584.html" >
<h4>
<span class="title">&#171;Хотелось бы назад вернуться&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<i title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28370379.html" title="Виталий Портников: Раненый «Газпром»"><h4>
Виталий Портников: Раненый &#171;Газпром&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28376267.html" title="«Крымская сделка»: Москва пошла на попятную"><h4>
&#171;Крымская сделка&#187;: Москва пошла на попятную
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28368542.html" title="Россия продолжает обстрелы, чтобы проложить сухопутный коридор в Крым – эксперт"><h4>
Россия продолжает обстрелы, чтобы проложить сухопутный коридор в Крым – эксперт
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28376903.html" title="Савченко подтвердила участие в стрельбах с боевиками группировки «ДНР» – СБУ"><h4>
Савченко подтвердила участие в стрельбах с боевиками группировки &#171;ДНР&#187; – СБУ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28371264.html" title="Средняя зарплата по палате: сколько зарабатывают крымчане"><h4>
Средняя зарплата по палате: сколько зарабатывают крымчане
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<i title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28377593.html" title="Как крымчане оценивают события, произошедшие на полуострове три года назад (видео)"><h4>
<i class="ico ico-video"></i>
Как крымчане оценивают события, произошедшие на полуострове три года назад (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28371925.html" title="Как Крым готовится праздновать годовщину «референдума» (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Как Крым готовится праздновать годовщину &#171;референдума&#187;&#160;(фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28376367.html" title="Праздник оккупации и «мертвая вода» полуострова (видео)"><h4>
<i class="ico ico-video"></i>
Праздник оккупации и &#171;мертвая вода&#187; полуострова (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28371743.html" title="Чем на самом деле боевики воюют на Донбассе против Украины (видео)"><h4>
<i class="ico ico-video"></i>
Чем на самом деле боевики воюют на Донбассе против Украины (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28377257.html" title="Смотри в оба: три года аннексии Крыма Россией (видео)"><h4>
<i class="ico ico-video"></i>
Смотри в оба: три года аннексии Крыма Россией (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<i title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/news/28344459.html" title="Как Украина вернулась в Крым"><h4>
<i class="ico ico-audio"></i>
Как Украина вернулась в Крым
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28349751.html" title="Невежество Аксенова, жадность РПЦ и турецкая блокада"><h4>
<i class="ico ico-audio"></i>
Невежество Аксенова, жадность РПЦ и турецкая блокада
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/news/28352099.html" title="Стал ли Крым ближе России?"><h4>
<i class="ico ico-audio"></i>
Стал ли Крым ближе России?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/news/28349811.html" title="«Восток в миниатюре»: польские путешественники по Крыму. Часть 13"><h4>
<i class="ico ico-audio"></i>
&#171;Восток в миниатюре&#187;: польские путешественники по Крыму. Часть 13
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/news/28344457.html" title="Новости Радио Крым.Реалии"><h4>
<i class="ico ico-audio"></i>
Новости Радио Крым.Реалии
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-64302-1808478">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="http://eepurl.com/cvp1Fr"
class="img-wrapper" title="Крым.Реалии Daily - Подпишись на нашу рассылку">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/558182B0-37EC-4A3D-AEAF-CBD3C758A20C_w33_r1.png" src="" alt="Почтовая рассылка Крым.Реалии">
</div>
</a>
<div class="content">
<a href="http://eepurl.com/cvp1Fr" >
<h4>
<span class="title">Крым.Реалии Daily - Подпишись на нашу рассылку</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28377242.html"
class="img-wrapper" title="Праздник &#171;воссоединения&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F1FFDC03-DB33-44A9-889A-DC237AEE8C91_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Праздник оккупации и &#171;мертвая вода&#187; полуострова (видео)">
</div>
</a>
<div class="content">
<a class="category" href="/z/16900">Крым</a>
<a href="/a/news/28377242.html" >
<h4>
<span class="title">Праздник &#171;воссоединения&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28377161.html"
class="img-wrapper" title="&#171;Русская весна доедает своего героя&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0081481B-D718-46F7-8DAE-5A5F9D203D38_w33_r1.jpg" src="" alt="Олег Зубков">
</div>
</a>
<div class="content">
<a class="category" href="/z/17409">Крым в соцсетях</a>
<a href="/a/news/28377161.html" >
<h4>
<span class="title">&#171;Русская весна доедает своего героя&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28377309.html"
class="img-wrapper" title="Олег Зубков: &#171;Аксеновский режим хуже нацистского&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F9E1144A-56E3-45F4-8FEA-900D3A5C5B6A_w33_r1.jpg" src="" alt="&#171;Проще со львами и тиграми, чем с &#171;гоблинами&#187; во власти&#187; – Олег Зубков о закрытии зоопарка &#171;Сказка&#187;">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/news/28377309.html" >
<h4>
<span class="title">Олег Зубков: &#171;Аксеновский режим хуже нацистского&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28376297.html"
class="img-wrapper" title="Говорит и показывает Украина">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D87361E6-2ADF-4E80-A55D-3789DA938566_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/news/28376297.html" >
<h4>
<span class="title">Говорит и показывает Украина</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28375588.html"
class="img-wrapper" title="&#171;Новый свет&#187;, старые санкции">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/19DE40C7-CAED-4657-9230-EC1AA6AB2228_cx0_cy9_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/news/28375588.html" >
<h4>
<span class="title">&#171;Новый свет&#187;, старые санкции</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28376038.html"
class="img-wrapper" title="Обещанного три года ждут">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FEE16B46-BED0-4CD5-ABEB-053804CE819D_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/news/28376038.html" >
<h4>
<span class="title">Обещанного три года ждут</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28368407.html"
class="img-wrapper" title="Николай Семена. Журналист на &#171;чужой территории&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9B62E4D2-4B10-4DBB-BA98-F8D9AC45F752_w33_r1.jpg" src="" alt="Николай Семена">
</div>
</a>
<div class="content">
<a class="category" href="/z/16905">Права человека</a>
<a href="/a/news/28368407.html" >
<h4>
<span class="title">Николай Семена. Журналист на &#171;чужой территории&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28375921.html"
class="img-wrapper" title="Почему санкции не коснулись Чалого?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FDA6C385-9627-4B4F-B4A6-A67AB66D659E_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Алексей Чалый">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/news/28375921.html" >
<h4>
<span class="title">Почему санкции не коснулись Чалого?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/news/28375237.html"
class="img-wrapper" title="Кумовство в крымской власти">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A7EA7FAB-6225-4202-A8C8-FF911FF57BAC_w33_r1.jpg" src="" alt="Слева направо: Сергей Аксенов, Валентина Матвиенко, Алексей Чалый и Владимир Константинов">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/news/28375237.html" >
<h4>
<span class="title">Кумовство в крымской власти</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.com/p/5333.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="http://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">&#169; Крым.Реалии, 2016 | Все права защищены.</p>
<p class="time-zone">UTC+2</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28379773",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>