
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Мобильный оператор &#171;Крымтелеком&#187; сообщает о восстановлении связи на полуострове</title>
<meta name="title" content="Мобильный оператор &#171;Крымтелеком&#187; сообщает о восстановлении связи на полуострове"/>
<meta name="description" content="" />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="iz1aMHZsBgjRN9F870HDdgr4VpDkfmIi7LiIZNcisUQ" />
<meta property="fb:pages" content="283941958441966" />
<link href="https://ru.krymr.com/a/news/28588120.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28588120.ltr" />
<meta content="Мобильный оператор «Крымтелеком» сообщает о восстановлении связи на полуострове" property="og:title" />
<meta content="Оператор мобильной телефонной связи «Крымтелеком» сообщает о восстановлении связи в аннексированном Крыму. Об этом 30 июня рассказал исполняющий обязанности технического директора компании Максим Волк" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ru.krymr.com/a/news/28588120.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/79D637AB-F26E-4B92-8585-439A8C18441A_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/79D637AB-F26E-4B92-8585-439A8C18441A_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости, крым, крымтелеком, К-телеком, Севмобайл, Свзь в крыму, Максим Волков" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"https://ru.krymr.com/a/news/28588120.html","url":"https://ru.krymr.com/a/news/28588120.html","headline":"Мобильный оператор «Крымтелеком» сообщает о восстановлении связи на полуострове","name":"Мобильный оператор «Крымтелеком» сообщает о восстановлении связи на полуострове","author":{"@type":"Person","name":"Крым.Реалии"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/79D637AB-F26E-4B92-8585-439A8C18441A_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-30","dateModified":"2017-06-30 12:18:07Z","keywords":"Новости, крым, крымтелеком, К-телеком, Севмобайл, Свзь в крыму, Максим Волков","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"https://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"Оператор мобильной телефонной связи «Крымтелеком» сообщает о восстановлении связи в аннексированном Крыму. Об этом 30 июня рассказал исполняющий обязанности технического директора компании Максим Волк"}</script> <link rel="amphtml" href="https://ru.krymr.com/amp/28588120.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.17.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Мобильный оператор \u0026#171;Крымтелеком\u0026#187; сообщает о восстановлении связи на полуострове",page_type:"28588120",page_name:"Мобильный оператор \u0026#171;Крымтелеком\u0026#187; сообщает о восстановлении связи на полуострове",short_headline:"Мобильный оператор \u0026#171;Крымтелеком\u0026#187; сооб...",long_headline:"Мобильный оператор \u0026#171;Крымтелеком\u0026#187; сообщает о восстановлении связи на полуострове",headline:"Мобильный оператор \u0026#171;Крымтелеком\u0026#187; сообщает о восстановлении связи на полуострове",content_type:"Article",pub_year:"2017",pub_month:"06",pub_day:"30",pub_hour:"12",pub_minute:"06",pub_weekday:"Friday",categories:"news-ru",tags:"крым;крымтелеком;К-телеком;Севмобайл;Свзь в крыму;Максим Волков",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28588120"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/409555730?pageName=rfe%3acri%3ar%3a28588120%3a%d0%9c%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9+%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%be%d1%80+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc%d1%82%d0%b5%d0%bb%d0%b5%d0%ba%d0%be%d0%bc%c2%bb+%d1%81%d0%be%d0%be%d0%b1%d1%89%d0%b0%d0%b5%d1%82+%d0%be+%d0%b2%d0%be%d1%81%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b8+%d1%81%d0%b2%d1%8f%d0%b7%d0%b8+%d0%bd%d0%b0+%d0%bf%d0%be%d0%bb%d1%83%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%b5&amp;c6=%d0%9c%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9+%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%be%d1%80+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc%d1%82%d0%b5%d0%bb%d0%b5%d0%ba%d0%be%d0%bc%c2%bb+%d1%81%d0%be%d0%be%d0%b1%d1%89%d0%b0%d0%b5%d1%82+%d0%be+%d0%b2%d0%be%d1%81%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b8+%d1%81%d0%b2%d1%8f%d0%b7%d0%b8+%d0%bd%d0%b0+%d0%bf%d0%be%d0%bb%d1%83%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%b5&amp;v6=D=c6&amp;g=https%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9+%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%be%d1%80+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc%d1%82%d0%b5%d0%bb%d0%b5%d0%ba%d0%be%d0%bc%c2%bb+%d1%81%d0%be%d0%be%d0%b1%d1%89%d0%b0%d0%b5%d1%82+%d0%be+%d0%b2%d0%be%d1%81%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b8+%d1%81%d0%b2%d1%8f%d0%b7%d0%b8+%d0%bd%d0%b0+%d0%bf%d0%be%d0%bb%d1%83%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%b5&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28588120&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Все сайты RFE/RL</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="https://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiosvoboda.org" onclick="window.open(&#39;https://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://ru.krymr.com/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://ru.krymr.com/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="https://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28557597.html"
class="img-wrap" title="Радио Крым.Реалии | В Крым по талонам">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/27C2538E-5F35-4718-B297-5C8AEA804CE0_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28557597.html" >
<h4>
<span class="title">Радио Крым.Реалии | В Крым по талонам</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 18:34</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Новости Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28588120&amp;SiteId=47&amp;r=2063008261&amp;it=0&amp;pd=20170630120607" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28588120" data-lt-siteId="47" />
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Мобильный оператор &#171;Крымтелеком&#187; сообщает о восстановлении связи на полуострове </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-30T15:06:07+00:00">
30 Июнь 2017, 15:06
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside>
<div class="share-label">Поделиться</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html&amp;text=%d0%9c%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9+%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%be%d1%80+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc%d1%82%d0%b5%d0%bb%d0%b5%d0%ba%d0%be%d0%bc%c2%bb+%d1%81%d0%be%d0%be%d0%b1%d1%89%d0%b0%d0%b5%d1%82+%d0%be+%d0%b2%d0%be%d1%81%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b8+%d1%81%d0%b2%d1%8f%d0%b7%d0%b8+%d0%bd%d0%b0+%d0%bf%d0%be%d0%bb%d1%83%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%b5" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html&amp;subject=Мобильный оператор &#171;Крымтелеком&#187; сообщает о восстановлении связи на полуострове" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ru.krymr.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Мобильный оператор &#171;Крымтелеком&#187; сообщает о восстановлении связи на полуострове
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28588120.html&amp;text=%d0%9c%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9+%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%be%d1%80+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc%d1%82%d0%b5%d0%bb%d0%b5%d0%ba%d0%be%d0%bc%c2%bb+%d1%81%d0%be%d0%be%d0%b1%d1%89%d0%b0%d0%b5%d1%82+%d0%be+%d0%b2%d0%be%d1%81%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b8+%d1%81%d0%b2%d1%8f%d0%b7%d0%b8+%d0%bd%d0%b0+%d0%bf%d0%be%d0%bb%d1%83%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%b5" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</aside>
</div>
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Оператор мобильной телефонной связи «Крымтелеком» сообщает о восстановлении связи в аннексированном Крыму. Об этом 30 июня рассказал исполняющий обязанности технического директора компании Максим Волков.</p>
<p>«Мы уже все меры приняли. Все восстановлено и работает, мы задействовали все резервные маршруты. Это стандартная ситуация. У всех операторов есть резервные маршруты. Там емкости могут быть немного меньше, но мы были готовы к подобному», – цитирует Волкова <a class="underline" href="http://crimea.ria.ru/society/20170630/1110990359.html" target="_blank">«РИА Новости Крым»</a>.</p>
<p>По его словам, большая часть проблем была связана с поставкой услуг мобильного интернета.</p>
<p>«С интернетом у нас были потери, как и у всех операторов, в момент повреждения кабеля голосовую связь мы перевели на резервные мощности. Все магистральные каналы идут из России. «Горлышко» через пролив довольно узкое, если что-то случается, то проблемы происходят у всех (поставщиков услуг связи и интернета – <em>КР</em>), – добавил Волков.</p>
<p>В аннексированном Крыму в пятницу, 30 июня, сообщалось о перебоях со связью из-за аварии на волоконно-оптической линии на участке Темрюк – Керчь.</p>
<p>В Крыму после аннексии с 2014 года работает под брендом WinMobile оператор «К-Телеком», в 2016 году на полуострове запустили «Крымтелеком». В Севастополе начал функционировать «Севмобайл». Жители полуострова периодически жалуются на нестабильную связь.</p>
<p>Верховная Рада Украины официально объявила началом временной оккупации Крыма и Севастополя Россией 20 февраля 2014 года. 7 октября 2015 года президент Украины Петр Порошенко подписал соответствующий закон. Международные организации признали оккупацию и аннексию Крыма незаконными и осудили действия России. Страны Запада ввели ряд экономических санкций. Россия отрицает оккупацию полуострова и называет это «восстановлением исторической справедливости».</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://ru.krymr.com/a/news/28588120.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3468_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/16984"><i class="ico ico-chevron-forward pull-right"></i>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-2">
<a href="/a/28587591.html"
class="img-wrap" title="Непотопляемый Донич">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D3F70BBF-7930-493F-B278-7BD33BF21128_cx6_cy12_cw86_w100_r1.jpg" src="" alt="Ректор Крымского федерального университета (КФУ) Сергей Донич">
</div>
</a>
<div class="content">
<span class="category" >Иван Путилов</span>
<a href="/a/28587591.html" >
<h4>
<span class="title">Непотопляемый Донич</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28586756.html"
class="img-wrap" title="Без санкций уже не получится">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/27F21B21-78CF-4CE5-84F0-3E7CB44B01C8_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<span class="category" >Виталий Портников</span>
<a href="/a/28586756.html" >
<h4>
<span class="title">Без санкций уже не получится</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28586178.html"
class="img-wrap" title="Квартира у моря">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/901A2346-3FF5-4618-A668-D7928D1E4E24_cx10_cy9_cw90_w33_r1.jpg" src="" alt="Строительство в Ласпи, Крым">
</div>
</a>
<div class="content">
<span class="category" >Александр Янковский</span>
<a href="/a/28586178.html" >
<h4>
<span class="title">Квартира у моря</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3469_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<i title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28585372.html" title="Угроза засыхающего Крыма"><h4>
Угроза засыхающего Крыма
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28580331.html" title="День молодежи в Донецке: сарафаны, кокошник и краски"><h4>
День молодежи в Донецке: сарафаны, кокошник и краски
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28579258.html" title="Ялта: один день из жизни туриста"><h4>
Ялта: один день из жизни туриста
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28579421.html" title="«Разочарование нарастает»: зачем Путин приезжал в Крым"><h4>
&#171;Разочарование нарастает&#187;: зачем Путин приезжал в Крым
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28583161.html" title="Сможет ли Россия содержать Крым?"><h4>
Сможет ли Россия содержать Крым?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<i title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/video/28583281.html" title="В Севастополе из кранов полилась синяя вода (видео)"><h4>
<i class="ico ico-video"></i>
В Севастополе из кранов полилась синяя вода (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28578076.html" title="«Интервью с Путиным» Стоуна: как его восприняли в России и США? (видео)"><h4>
<i class="ico ico-video"></i>
&#171;Интервью с Путиным&#187; Стоуна: как его восприняли в России и США? (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/video/28582299.html" title="На теплоходе «по-княжески»: новый способ добраться в Крым (видео)"><h4>
<i class="ico ico-video"></i>
На теплоходе &#171;по-княжески&#187;: новый способ добраться в Крым (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/photo/28573785.html" title="Центральный рынок Симферополя меняет облик (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Центральный рынок Симферополя меняет облик (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28573704.html" title="Сколько стоит отдохнуть в Ялте? (видео)"><h4>
<i class="ico ico-video"></i>
Сколько стоит отдохнуть в Ялте? (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<i title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28553380.html" title="Радио Крым.Реалии | Крымские курорты для боевиков «ДНР»"><h4>
<i class="ico ico-audio"></i>
Радио Крым.Реалии | Крымские курорты для боевиков &#171;ДНР&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28547233.html" title="Радио Крим.Реалии | Зачистка Ай-Петри, «отжим» санатория и преследование журналистов"><h4>
<i class="ico ico-audio"></i>
Радио Крим.Реалии | Зачистка Ай-Петри, &#171;отжим&#187; санатория и преследование журналистов
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28557597.html" title="Радио Крым.Реалии | В Крым по талонам"><h4>
<i class="ico ico-audio"></i>
Радио Крым.Реалии | В Крым по талонам
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28553555.html" title="Радио Крым.Реалии | Квартирный ценопад в Крыму"><h4>
<i class="ico ico-audio"></i>
Радио Крым.Реалии | Квартирный ценопад в Крыму
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28543827.html" title="Радио Крым.Реалии | Путин, Ленин и Сталин как «авторитеты нации»"><h4>
<i class="ico ico-audio"></i>
Радио Крым.Реалии | Путин, Ленин и Сталин как &#171;авторитеты нации&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61228-0">
<div class="wg-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28587924.html"
class="img-wrap" title="Очереди на въезде в Крым">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0F5F150A-71B6-4DAA-BB6F-4506CFB3FED4_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28587924.html" >
<h4>
<span class="title">Очереди на въезде в Крым</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28586178.html"
class="img-wrap" title="Квартира у моря">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/901A2346-3FF5-4618-A668-D7928D1E4E24_cx10_cy9_cw90_w33_r1.jpg" src="" alt="Строительство в Ласпи, Крым">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28586178.html" >
<h4>
<span class="title">Квартира у моря</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28586205.html"
class="img-wrap" title="Дни Крыма в ПАСЕ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D199D1FD-717D-4C73-87F3-8CCA4D9AA32C_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28586205.html" >
<h4>
<span class="title">Дни Крыма в ПАСЕ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28586319.html"
class="img-wrap" title="&#171;В Севастополе все посты заняли &#171;варяги&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3561B360-7926-462E-BA9A-581CCB1BDC66_w33_r1.jpg" src="" alt="Валерий Большаков">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28586319.html" >
<h4>
<span class="title">&#171;В Севастополе все посты заняли &#171;варяги&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28585941.html"
class="img-wrap" title="&#171;Крым – отстойник для боевиков&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6AD085FF-E7E9-41ED-94BA-09223E89636E_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28585941.html" >
<h4>
<span class="title">&#171;Крым – отстойник для боевиков&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28583588.html"
class="img-wrap" title="Война на соседней улице">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B9A1D61B-3724-44F1-9C7F-3664069F9C01_w33_r1.jpg" src="" alt="Проводы украинского добровольца в зону АТО. Мариуполь, 9 сентября 2014 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28583588.html" >
<h4>
<span class="title">Война на соседней улице</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28585350.html"
class="img-wrap" title="Ложь и ненависть в крымских СМИ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2D56A324-A6E2-4A85-A236-734B8615DF04_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<a class="category" href="/z/16912">Блоги</a>
<a href="/a/28585350.html" >
<h4>
<span class="title">Ложь и ненависть в крымских СМИ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28584232.html"
class="img-wrap" title="Кремлю не на что содержать сепаратистов">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/943C4D88-F960-4E60-885D-2137960321F2_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Кремль. Архивное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28584232.html" >
<h4>
<span class="title">Кремлю не на что содержать сепаратистов</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28584012.html"
class="img-wrap" title="Что остановит преследования в Крыму? ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/83AA3F62-B6E5-499C-86CA-F06A2203BA54_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Иллюстрация">
</div>
</a>
<div class="content">
<a class="category" href="/z/16905">Права человека</a>
<a href="/a/28584012.html" >
<h4>
<span class="title">Что остановит преследования в Крыму? </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28581890.html"
class="img-wrap" title="Инвестиции под бизнес-интересы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F3EAE3D2-8997-47B8-8345-80D2A02F8993_cx12_cy20_cw65_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/28581890.html" >
<h4>
<span class="title">Инвестиции под бизнес-интересы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b" title="Подписаться на почтовую рассылку" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/a/28395549.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">&#169; Крым.Реалии, 2017 | Все права защищены.</p>
<p class="time-zone">UTC+3</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28588120",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>