
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Взрыв в лагере беженцев в Сирии унес жизни 20 человек</title>
<meta name="title" content="Взрыв в лагере беженцев в Сирии унес жизни 20 человек"/>
<meta name="description" content="" />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="06EF19F813911814478D52A8EAF58195" />
<meta name="yandex-verification" content="c6d6cc3982c8d473" />
<meta name="google-site-verification" content="iz1aMHZsBgjRN9F870HDdgr4VpDkfmIi7LiIZNcisUQ" />
<meta property="fb:pages" content="283941958441966" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "bd3f3fbb-795b-4123-87de-5a6bbf77a4a4",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.3cd6b41f-0715-4da8-9007-02ca4af2dc44'
}]);
</script>
<link href="https://ru.krymr.com/a/news/28861085.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28861085.ltr" />
<meta content="Взрыв в лагере беженцев в Сирии унес жизни 20 человек" property="og:title" />
<meta content="В результате взрыва в лагере беженцев неподалеку от города Дейр-эз-Зор на востоке Сирии погибли не менее 20 человек и 30 получили ранения. Об этом сообщает Reuters со ссылкой на сирийские средства мас" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ru.krymr.com/a/news/28861085.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/E2243FD9-07D3-4297-8007-C1848C1B86B1_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/E2243FD9-07D3-4297-8007-C1848C1B86B1_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Новости, взрыв, Сирия, Исламское государство, авианалет, Башар Асад, Дейр-эз-Зор" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"https://ru.krymr.com/a/news/28861085.html","url":"https://ru.krymr.com/a/news/28861085.html","headline":"Взрыв в лагере беженцев в Сирии унес жизни 20 человек","name":"Взрыв в лагере беженцев в Сирии унес жизни 20 человек","author":{"@type":"Person","name":"Крым.Реалии"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/E2243FD9-07D3-4297-8007-C1848C1B86B1_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-18","dateModified":"2017-11-18 08:38:51Z","keywords":"Новости, взрыв, Сирия, Исламское государство, авианалет, Башар Асад, Дейр-эз-Зор","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"https://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"В результате взрыва в лагере беженцев неподалеку от города Дейр-эз-Зор на востоке Сирии погибли не менее 20 человек и 30 получили ранения. Об этом сообщает Reuters со ссылкой на сирийские средства мас"}</script> <link rel="amphtml" href="https://ru.krymr.com/amp/28861085.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.20.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Взрыв в лагере беженцев в Сирии унес жизни 20 человек",page_type:"28861085",page_name:"Взрыв в лагере беженцев в Сирии унес жизни 20 человек",short_headline:"Взрыв в лагере беженцев в Сирии унес жи...",long_headline:"Взрыв в лагере беженцев в Сирии унес жизни 20 человек",headline:"Взрыв в лагере беженцев в Сирии унес жизни 20 человек",content_type:"Article",pub_year:"2017",pub_month:"11",pub_day:"18",pub_hour:"08",pub_minute:"38",pub_weekday:"Saturday",categories:"news-ru",tags:"взрыв;Сирия;Исламское государство;авианалет;Башар Асад;Дейр-эз-Зор",slug:"news",section:"Новости",english_section:"news-ru",article_uid:"28861085"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/1749875641?pageName=rfe%3acri%3ar%3a28861085%3a%d0%92%d0%b7%d1%80%d1%8b%d0%b2+%d0%b2+%d0%bb%d0%b0%d0%b3%d0%b5%d1%80%d0%b5+%d0%b1%d0%b5%d0%b6%d0%b5%d0%bd%d1%86%d0%b5%d0%b2+%d0%b2+%d0%a1%d0%b8%d1%80%d0%b8%d0%b8+%d1%83%d0%bd%d0%b5%d1%81+%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8+20+%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba&amp;c6=%d0%92%d0%b7%d1%80%d1%8b%d0%b2+%d0%b2+%d0%bb%d0%b0%d0%b3%d0%b5%d1%80%d0%b5+%d0%b1%d0%b5%d0%b6%d0%b5%d0%bd%d1%86%d0%b5%d0%b2+%d0%b2+%d0%a1%d0%b8%d1%80%d0%b8%d0%b8+%d1%83%d0%bd%d0%b5%d1%81+%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8+20+%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba&amp;v6=D=c6&amp;g=https%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%92%d0%b7%d1%80%d1%8b%d0%b2+%d0%b2+%d0%bb%d0%b0%d0%b3%d0%b5%d1%80%d0%b5+%d0%b1%d0%b5%d0%b6%d0%b5%d0%bd%d1%86%d0%b5%d0%b2+%d0%b2+%d0%a1%d0%b8%d1%80%d0%b8%d0%b8+%d1%83%d0%bd%d0%b5%d1%81+%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8+20+%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28861085&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Закрыть">
<span class="ico ico-close" />
<span class="sr-only">Закрыть</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Предыдущий">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Предыдущий</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Следующий">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Следующий</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="пожалуйста, подождите" title="пожалуйста, подождите" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Все сайты RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="https://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA?sub_confirmation=1" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="СЛУШАТЬ 105.9FM" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">СЛУШАТЬ 105.9FM</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiosvoboda.org" onclick="window.open(&#39;https://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/programindex.html?tab=tv">ТВ</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
РАДИО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/t/178.html">ПРЯМОЙ ЭФИР</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.com/schedule/radio/103">РАДИОПРОГРАММЫ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&amp;disable_polymer=true">ВИДЕОТРАНСЛЯЦИИ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="https://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-178">
<span class="tube-name">Радио онлайн</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-178">Радио онлайн</a>
<h3 class="section-head">Слушать прямой эфир</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/178.html"
onclick=""
class="img-wrap" title="Радио онлайн">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/608A37FE-B5D6-4E18-80DB-E665580D8915_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/178.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Радио онлайн</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-103">
<span class="tube-name">Радиопрограммы</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Радиопрограммы</a>
<h3 class="section-head">Слушать прямой эфир</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/28844639.html"
onclick=""
class="img-wrap" title="Musafir vaqtı">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/2F76570E-F61C-4E26-9D88-849205CB491A_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >11:00 - 11:19</span>
<a href="/a/28844639.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Musafir vaqtı</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 17:59</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Крымский.Пармезан</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28861085&amp;SiteId=47&amp;r=2056635003&amp;it=0&amp;pd=20171118083851" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28861085" data-lt-siteId="47" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28861085&amp;SiteId=47&amp;r=2056635003&amp;it=0&amp;pd=20171118083851" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28861085" data-lt-siteId="47" />
</noscript>
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Взрыв в лагере беженцев в Сирии унес жизни 20 человек </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-18T10:38:51+02:00">
18 Ноябрь 2017, 10:38
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside>
<div class="share share--content"
data-counter-separator=","
>
<span class="label label--share stand-alone">Поделиться</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html&amp;text=%d0%92%d0%b7%d1%80%d1%8b%d0%b2+%d0%b2+%d0%bb%d0%b0%d0%b3%d0%b5%d1%80%d0%b5+%d0%b1%d0%b5%d0%b6%d0%b5%d0%bd%d1%86%d0%b5%d0%b2+%d0%b2+%d0%a1%d0%b8%d1%80%d0%b8%d0%b8+%d1%83%d0%bd%d0%b5%d1%81+%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8+20+%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html&amp;subject=Взрыв в лагере беженцев в Сирии унес жизни 20 человек" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ru.krymr.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Взрыв в лагере беженцев в Сирии унес жизни 20 человек
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html&amp;text=%d0%92%d0%b7%d1%80%d1%8b%d0%b2+%d0%b2+%d0%bb%d0%b0%d0%b3%d0%b5%d1%80%d0%b5+%d0%b1%d0%b5%d0%b6%d0%b5%d0%bd%d1%86%d0%b5%d0%b2+%d0%b2+%d0%a1%d0%b8%d1%80%d0%b8%d0%b8+%d1%83%d0%bd%d0%b5%d1%81+%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8+20+%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28861085.html&amp;subject=Взрыв в лагере беженцев в Сирии унес жизни 20 человек" title="Переслать письмом
" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Смотреть комментарии
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>В результате взрыва в лагере беженцев неподалеку от города Дейр-эз-Зор на востоке Сирии погибли не менее 20 человек и 30 получили ранения. Об этом <a class="underline" href="https://www.reuters.com/article/us-mideast-crisis-syria-blast/is-car-bomb-kills-20-in-eastern-syria-state-media-idUSKBN1DH25S?il=0" target="_blank">сообщает </a>Reuters со ссылкой на сирийские средства массовой информации.</p>
<p>По данным агентства, на территории лагеря взорвался автомобиль, принадлежавший террористической группировке «Исламское государство». Reuters отмечает, что взрыв произошел на территории, которую контролируют войска президента Сирии Башара Асада.</p>
<p>Associated Press <a class="underline" href="http://apnews.com/b3bedf86feb641bd9facddbea1e62ab0/Syria:-Damascus-suburbs-violence-kills-at-least-5-children" target="_blank">уточняет</a>, что взрыв в лагере беженцев произошел в результате авианалета в пригороде Дамаска.</p>
<p>«Погибли как минимум пятеро детей и двое гражданских. Правозащитники Сирийской обсерватории по правам человека в Великобритании отмечают, что авианалет устроили сирийские правительственные войска», – передает агентство. </p>
<p>Источник российского информационного агентства «РИА Новости» <a class="underline" href="https://ria.ru/syria/20171117/1509058592.html" target="_blank">сообщил </a>о том, что взрыв произошел в пригороде Аль-Фарадж неподалеку от Дэйр-эз-Зора. </p>
<p>«По первоначальным данным, 20 человек погибли и еще 28 получили ранения в результате детонации начиненной взрывчаткой машины в деревне Аль-Фарадж, которая находится под контролем Сирийских демократических сил», – сказал источник. </p>
<p>Международная коалиция во главе с США ведет борьбу с радикальными исламистами в Сирии с 2014 года. Коалиция поддерживает силы сирийской демократической оппозиции. Российская военная кампания в Сирии началась 30 сентября 2015 года. Коалиция неоднократно обвиняла Москву в поддержке режима президента Сирии Башара Асада, которого страны Запада обвиняют в массовых нарушениях прав человека.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ru.krymr.com/a/news/28861085.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3468_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/16984"><span class="ico ico-chevron-forward pull-right"></span>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category has-img size-2">
<a href="/a/28859410.html"
onclick=""
class="img-wrap" title="Связанные одной агрессией">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DD355936-52AE-4BC9-931B-3D2FF5D3F5E8_cx0_cy8_cw0_w100_r1.jpg" src="" alt="Вооруженные российские солдаты в Симферополе, 2 марта 2014 года. Иллюстрационное фото">
</div>
</a>
<div class="content">
<span class="category" >Сергей Мокрушин</span>
<a href="/a/28859410.html" onclick="">
<h4 class="media-block__title">
<span class="title">Связанные одной агрессией</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28859079.html"
onclick=""
class="img-wrap" title="&#171;Кто теперь &#171;крымнаш&#187; признавать будет?&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/01804C5F-AAF0-4F5C-9B8B-B751011D6475_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Роберт Мугабе">
</div>
</a>
<div class="content">
<span class="category" >Марина Козырева</span>
<a href="/a/28859079.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Кто теперь &#171;крымнаш&#187; признавать будет?&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28857225.html"
onclick=""
class="img-wrap" title="&#171;Полезная&#187; крымская бедность">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BC99F31B-4023-4A17-ADE7-BB6214662BD5_w33_r1.jpg" src="" alt="Женщина просит милостыню на улицах Симферополя. Иллюстрационное фото">
</div>
</a>
<div class="content">
<span class="category" >Сергей Стельмах</span>
<a href="/a/28857225.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Полезная&#187; крымская бедность</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3469_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<span title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28852719.html" title="Дорогой Крым: сколько стоит жить на полуострове?"><h4 class="media-block__title">
Дорогой Крым: сколько стоит жить на полуострове?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/news/28853841.html" title="В ООН приняли обновленный проект резолюции по Крыму "><h4 class="media-block__title">
В ООН приняли обновленный проект резолюции по Крыму
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28857225.html" title="Обнищавший Крым: почему бедность выгодна Кремлю"><h4 class="media-block__title">
Обнищавший Крым: почему бедность выгодна Кремлю
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28852778.html" title="Павел Казарин: Неспособность дать сдачи"><h4 class="media-block__title">
Павел Казарин: Неспособность дать сдачи
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28853819.html" title="Нерайская жизнь: на что жалуются россияне в Крыму"><h4 class="media-block__title">
Нерайская жизнь: на что жалуются россияне в Крыму
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<span title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/video/28859220.html" title="Как на оккупированной части Донбасса праздновали Октябрьскую революцию (видео)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Как на оккупированной части Донбасса праздновали Октябрьскую революцию (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/photo/28850720.html" title="Здесь гулял царь: кто спасет Солнечную тропу от оползней (фотогалерея)"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
Здесь гулял царь: кто спасет Солнечную тропу от оползней&#160;(фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/video/28856133.html" title="Киевская школа с крымским директором (видео)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Киевская школа с крымским директором (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/video/28848394.html" title="В Севастополе прошла выставка полицейской техники (видео)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
В Севастополе прошла выставка полицейской техники (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/video/28851008.html" title="Зубков просится назад в «украинское болото» (видео)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Зубков просится назад в &#171;украинское болото&#187; (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<span title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28844629.html" title="Безработица в Крыму – гладко было на бумаге"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Безработица в Крыму – гладко было на бумаге
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28844633.html" title="Реинтеграция Донбасса: Крым вместо Минска"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Реинтеграция Донбасса: Крым вместо Минска
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28844630.html" title="Кто виноват в росте инфицирования ВИЧ на полуострове"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Кто виноват в росте инфицирования ВИЧ на полуострове
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28844631.html" title="Света не будет – Сакскую ТЭЦ не достроили"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Света не будет – Сакскую ТЭЦ не достроили
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28844635.html" title="Дело Игоря Мовенко"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Дело Игоря Мовенко
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61228-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28860273.html"
onclick=""
class="img-wrap" title="Приговор для &#171;диверсанта&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A233F13E-094A-49CE-8A87-ADD44BE4FF38_w33_r1.jpg" src="" alt="Дмитрий Штыбликов">
</div>
</a>
<div class="content">
<a href="/a/28860273.html" onclick="">
<h4 class="media-block__title">
<span class="title">Приговор для &#171;диверсанта&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28857072.html"
onclick=""
class="img-wrap" title="Пошумим, Крым!">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F2F2E0A8-887E-41D3-998D-BD337BC4D6D0_w33_r1.jpg" src="" alt="Симферопольская группа JungleJunkiez">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28857072.html" onclick="">
<h4 class="media-block__title">
<span class="title">Пошумим, Крым!</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28857382.html"
onclick=""
class="img-wrap" title="Территория беспредела и ООН">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/693CA048-57B6-45F0-BBC1-75577C0A6857_cx34_cy16_cw66_w33_r1.jpg" src="" alt="Обыск в Крыму. Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28857382.html" onclick="">
<h4 class="media-block__title">
<span class="title">Территория беспредела и ООН</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28857727.html"
onclick=""
class="img-wrap" title="Молитвами против СПИДа">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F3873A52-7EE3-4A45-8811-2A9E84B4252F_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28857727.html" onclick="">
<h4 class="media-block__title">
<span class="title">Молитвами против СПИДа</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28858214.html"
onclick=""
class="img-wrap" title="Ничего не нашли, но увезли">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3B668CD7-9570-4C8A-8829-51D1D0D2690D_w33_r1.jpg" src="" alt="Обыск у Мустафы Мустафаева, Пушкино, 16 ноября 2017 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/16905">Права человека</a>
<a href="/a/28858214.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ничего не нашли, но увезли</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28857239.html"
onclick=""
class="img-wrap" title="Прощай, Зимбабве">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9273A48C-A2BE-480D-92D3-A38A360A91E6_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Подконтрольный России глава Крыма Сергей Аксенов и министр окружающей среды, водных ресурсов и климата Зимбабве Сэйвиор Касукувере">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28857239.html" onclick="">
<h4 class="media-block__title">
<span class="title">Прощай, Зимбабве</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28857962.html"
onclick=""
class="img-wrap" title="По разные стороны пропаганды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/083DA064-D5A1-4E99-BC9A-0647BAEF3A7E_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906">Политика</a>
<a href="/a/28857962.html" onclick="">
<h4 class="media-block__title">
<span class="title">По разные стороны пропаганды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28858173.html"
onclick=""
class="img-wrap" title="Застрявшие в Керченском проливе">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F5BA192A-B4FE-48C7-9D1B-10EE000F4728_w33_r1.jpg" src="" alt="Теплоход Moryak">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28858173.html" onclick="">
<h4 class="media-block__title">
<span class="title">Застрявшие в Керченском проливе</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28852828.html"
onclick=""
class="img-wrap" title="&#171;Я не предал ни Украину, ни свой народ&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9889EA38-0AF6-4A8D-B5D0-7F198FC173DA_cx0_cy3_cw96_w33_r1.jpg" src="" alt="Ильми Умеров">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28852828.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Я не предал ни Украину, ни свой народ&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28857515.html"
onclick=""
class="img-wrap" title="В поисках зарплаты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E0A5E32B-0078-4963-BB78-BEAF73527795_w33_r1.jpg" src="" alt="Центр занятости в Севастополе, иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16998">Экономика</a>
<a href="/a/28857515.html" onclick="">
<h4 class="media-block__title">
<span class="title">В поисках зарплаты</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA?sub_confirmation=1" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b" title="Подписаться на почтовую рассылку" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395549.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">&#169; Крым.Реалии, 2017 | Все права защищены.</p>
<p class="time-zone">UTC+3</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28861085",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>