
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "66";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Крымчане жалуются, что в банкоматах &#171;Генбанка&#187; не выдают деньги</title>
<meta name="title" content="Крымчане жалуются, что в банкоматах &#171;Генбанка&#187; не выдают деньги"/>
<meta name="description" content="В различных банкоматах крымского &amp;laquo;Генбанка&amp;raquo;, в котором 10 августа назначили временную администрацию, в Симферополе с вечера 9 августа невозможно получить деньги. Об этом сообщае..." />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="iz1aMHZsBgjRN9F870HDdgr4VpDkfmIi7LiIZNcisUQ" />
<meta property="fb:pages" content="283941958441966" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "bd3f3fbb-795b-4123-87de-5a6bbf77a4a4",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.3cd6b41f-0715-4da8-9007-02ca4af2dc44'
}]);
</script>
<link href="https://ru.krymr.com/a/news/28669170.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28669170.ltr" />
<meta content="Крымчане жалуются, что в банкоматах «Генбанка» не выдают деньги" property="og:title" />
<meta content="В различных банкоматах крымского «Генбанка», в котором 10 августа назначили временную администрацию, в Симферополе с вечера 9 августа невозможно получить деньги. Об этом сообщает корреспондент Крым.Ре" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ru.krymr.com/a/news/28669170.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/E458266F-AADC-413E-AD4B-5E708C26CD0C_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/E458266F-AADC-413E-AD4B-5E708C26CD0C_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Новости, деньги, банкоматы, кассы, паника, «Генбанк»" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-CRI","mainEntityOfPage":"https://ru.krymr.com/a/news/28669170.html","url":"https://ru.krymr.com/a/news/28669170.html","headline":"Крымчане жалуются, что в банкоматах «Генбанка» не выдают деньги","name":"Крымчане жалуются, что в банкоматах «Генбанка» не выдают деньги","author":{"@type":"Person","name":"Крым.Реалии"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/E458266F-AADC-413E-AD4B-5E708C26CD0C_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-08-10","dateModified":"2017-08-10 10:05:08Z","keywords":"Новости, деньги, банкоматы, кассы, паника, «Генбанк»","publisher":{"@type":"Organization","name":"Крым.Реалии","logo":{"@type":"ImageObject","url":"https://ru.krymr.com/Content/responsive/RFE/ru-CRI/img/logo-amp.png","width":142,"height":60}},"description":"В различных банкоматах крымского «Генбанка», в котором 10 августа назначили временную администрацию, в Симферополе с вечера 9 августа невозможно получить деньги. Об этом сообщает корреспондент Крым.Ре"}</script> <link rel="amphtml" href="https://ru.krymr.com/amp/28669170.html" />
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.18.0.0&amp;cb=66" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=66"></script>
<script src="/Scripts/responsive/loader.b?v=OpUIA1ROLU3LDGAd56fNvNbfln0Uthmr8MCTQfyUGIk1&amp;av=7.18.0.0&amp;cb=66"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Крымчане жалуются, что в банкоматах \u0026#171;Генбанка\u0026#187; не выдают деньги",page_type:"28669170",page_name:"Крымчане жалуются, что в банкоматах \u0026#171;Генбанка\u0026#187; не выдают деньги",short_headline:"Крымчане жалуются, что в банкоматах \u0026#171;Ге...",long_headline:"Крымчане жалуются, что в банкоматах \u0026#171;Генбанка\u0026#187; не выдают деньги",headline:"Крымчане жалуются, что в банкоматах \u0026#171;Генбанка\u0026#187; не выдают деньги",content_type:"Article",pub_year:"2017",pub_month:"08",pub_day:"10",pub_hour:"09",pub_minute:"48",pub_weekday:"Thursday",categories:"news-ru",tags:"деньги;банкоматы;кассы;паника;\u0026#171;Генбанк\u0026#187;",slug:"news",section:"Новости",english_section:"news-ru",search_results:"No",article_uid:"28669170"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/706264960?pageName=rfe%3acri%3ar%3a28669170%3a%d0%9a%d1%80%d1%8b%d0%bc%d1%87%d0%b0%d0%bd%d0%b5+%d0%b6%d0%b0%d0%bb%d1%83%d1%8e%d1%82%d1%81%d1%8f%2c+%d1%87%d1%82%d0%be+%d0%b2+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%bc%d0%b0%d1%82%d0%b0%d1%85+%c2%ab%d0%93%d0%b5%d0%bd%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%c2%bb+%d0%bd%d0%b5+%d0%b2%d1%8b%d0%b4%d0%b0%d1%8e%d1%82+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8&amp;c6=%d0%9a%d1%80%d1%8b%d0%bc%d1%87%d0%b0%d0%bd%d0%b5+%d0%b6%d0%b0%d0%bb%d1%83%d1%8e%d1%82%d1%81%d1%8f%2c+%d1%87%d1%82%d0%be+%d0%b2+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%bc%d0%b0%d1%82%d0%b0%d1%85+%c2%ab%d0%93%d0%b5%d0%bd%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%c2%bb+%d0%bd%d0%b5+%d0%b2%d1%8b%d0%b4%d0%b0%d1%8e%d1%82+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d1%80%d1%8b%d0%bc%d1%87%d0%b0%d0%bd%d0%b5+%d0%b6%d0%b0%d0%bb%d1%83%d1%8e%d1%82%d1%81%d1%8f%2c+%d1%87%d1%82%d0%be+%d0%b2+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%bc%d0%b0%d1%82%d0%b0%d1%85+%c2%ab%d0%93%d0%b5%d0%bd%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%c2%bb+%d0%bd%d0%b5+%d0%b2%d1%8b%d0%b4%d0%b0%d1%8e%d1%82+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=news-ru&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28669170&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Все сайты RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="https://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">текст для поиска...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6186.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17096">Интервью</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiosvoboda.org" onclick="window.open(&#39;https://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" collapsible item">
<span class="handler">
ИСТОРИЯ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20562">Дневник оккупации Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17382">Свидетельства оккупации</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/16899">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/20287">В деталях</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746">Пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510">Elifbe</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28146624.html">Победителей не судят?</a>
</li>
<li class="subitem">
<a class="handler" href="/a/27575494.html">Крым.Непокоренный</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="https://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28654889.html"
onclick=""
class="img-wrap" title="Радио Крым.Реалии | Засуха на полуострове и крымский курорт перегретого периода">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/27C2538E-5F35-4718-B297-5C8AEA804CE0_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/28654889.html" onclick="">
<h4>
<span class="title">Радио Крым.Реалии | Засуха на полуострове и крымский курорт перегретого периода</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 18:34</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">Новости Радио Крым.Реалии</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28669170&amp;SiteId=47&amp;r=900627647&amp;it=0&amp;pd=20170810094807" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28669170" data-lt-siteId="47" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28669170&amp;SiteId=47&amp;r=900627647&amp;it=0&amp;pd=20170810094807" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28669170" data-lt-siteId="47" />
</noscript>
<div class="category">
<a href="/z/16898">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Крымчане жалуются, что в банкоматах &#171;Генбанка&#187; не выдают деньги </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-08-10T12:48:07+00:00">
10 Август 2017, 12:48
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/E458266F-AADC-413E-AD4B-5E708C26CD0C_w250_r1_s.jpg" itemprop="url" alt="Иллюстрационное фото" />
</div>
<span class="caption" itemprop="caption">Иллюстрационное фото</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">Поделиться</span>
<div class="share share--content"
data-counter-separator=","
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html&amp;text=%d0%9a%d1%80%d1%8b%d0%bc%d1%87%d0%b0%d0%bd%d0%b5+%d0%b6%d0%b0%d0%bb%d1%83%d1%8e%d1%82%d1%81%d1%8f%2c+%d1%87%d1%82%d0%be+%d0%b2+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%bc%d0%b0%d1%82%d0%b0%d1%85+%c2%ab%d0%93%d0%b5%d0%bd%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%c2%bb+%d0%bd%d0%b5+%d0%b2%d1%8b%d0%b4%d0%b0%d1%8e%d1%82+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html&amp;subject=Крымчане жалуются, что в банкоматах &#171;Генбанка&#187; не выдают деньги" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ru.krymr.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Крымчане жалуются, что в банкоматах &#171;Генбанка&#187; не выдают деньги
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html&amp;text=%d0%9a%d1%80%d1%8b%d0%bc%d1%87%d0%b0%d0%bd%d0%b5+%d0%b6%d0%b0%d0%bb%d1%83%d1%8e%d1%82%d1%81%d1%8f%2c+%d1%87%d1%82%d0%be+%d0%b2+%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%bc%d0%b0%d1%82%d0%b0%d1%85+%c2%ab%d0%93%d0%b5%d0%bd%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%c2%bb+%d0%bd%d0%b5+%d0%b2%d1%8b%d0%b4%d0%b0%d1%8e%d1%82+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fru.krymr.com%2fa%2fnews%2f28669170.html&amp;subject=Крымчане жалуются, что в банкоматах &#171;Генбанка&#187; не выдают деньги" title="Переслать письмом
" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Переслать письмом
</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Смотреть комментарии
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>В различных банкоматах крымского «Генбанка», в котором 10 августа назначили временную администрацию, в Симферополе с вечера 9 августа невозможно получить деньги. Об этом сообщает корреспондент <strong>Крым.Реалии</strong>.</p>
<p>Слухи о возможном закрытии банка появились в социальных сетях накануне и вызвали панику среди населения. Многие клиенты «Генбанка» отправились в срочном порядке снимать деньги в банкоматах. Однако уже вечером во многих из них при попытке обналичить средства появлялась надпись «Операция отклонена». Похожая ситуация наблюдается и в четверг, 10 августа.</p>
<p>В самом банке операторы сообщили корреспонденту <strong>Крым.Реалии</strong>, что средства в указанных банкоматах вероятно закончились. Они посоветовали обратиться в другой банкомат либо снять средства через кассу «Генбанка».</p>
<p>В отделениях банка больших очередей пока не наблюдается, снять деньги можно в кассах.</p>
<p>На сайте «Генбанка» комментариев по поводу жалоб крымчан на невозможность снять средства в банкоматах пока не публиковали.</p>
<p>Банк России <a class="underline" href="https://ru.krymr.com/a/news/28668840.html" target="_blank">назначил</a> временную администрацию в крымский «Генбанк» и привлек «Собинбанк» в качестве инвестора. Об этом 10 августа сообщила пресс-служба Центрального банка России. Такое решение там объяснили необходимостью «поддержки деятельности банка и повышения его финансовой устойчивости».</p>
<p>Российские власти аннексированного Крыма <a class="underline" href="https://ru.krymr.com/a/news/28669069.html" target="_blank">призвали</a> клиентов «Генбанка» не паниковать в связи с введением временной администрации в финучреждении. </p>
<p>Первым российским банком, который появился в Крыму после аннексии, стал РНКБ, который поселился в бывших отделениях ПриватБанка. Одновременно с этим на полуостров зашел небольшой московский «Генбанк». Крупнейшим финучреждением в Крыму стал банк «Россия», который почти сразу США внесли в санкционный список. Системы Visa и MasterCard той же весной прекратили обслуживать карты, эмитированные этим банком.</p>
<p>В 2014 году на полуострове работал 31 российский банк. С тех пор их количество постоянно уменьшается. Уже в 2014 году Центробанк России отозвал лицензии у нескольких банков, которые открылись в Крыму. Весной 2016 года на полуострове насчитывалось 16 банков, с учетом двух местных финучреждений. Сейчас их остается всего около десяти.</p>
<p>На момент аннексии полуострова в Крыму работали более 70 украинских банков, в том числе организации с иностранным капиталом.</p>
<p> </p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://ru.krymr.com/a/news/28669170.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3468_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/16984"><span class="ico ico-chevron-forward pull-right"></span>ОБРАТИ ВНИМАНИЕ!</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block with-category width-img size-2">
<a href="/a/28669263.html"
onclick=""
class="img-wrap" title="Соль на &#171;раны&#187; Крыма">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3C2A71E4-0443-43F4-B4B7-5149F9F9B4B9_w100_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Александр Янковский</span>
<a href="/a/28669263.html" onclick="">
<h4>
<span class="title">Соль на &#171;раны&#187; Крыма</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28669126.html"
onclick=""
class="img-wrap" title="&#171;Имам виноват, что не стал &#171;сексотом&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/76F6B1D0-67EF-485C-94BB-39D2BD6C495A_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<span class="category" >Ксения Кириллова</span>
<a href="/a/28669126.html" onclick="">
<h4>
<span class="title">&#171;Имам виноват, что не стал &#171;сексотом&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28669036.html"
onclick=""
class="img-wrap" title="&#171;Матильду&#187; прокатят в Крыму?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/988960F1-1A6C-40C7-880B-731D8698D2F0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<span class="category" >Иван Путилов</span>
<a href="/a/28669036.html" onclick="">
<h4>
<span class="title">&#171;Матильду&#187; прокатят в Крыму?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/z/16984">БОЛЬШЕ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3469_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<span title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28659578.html" title="Финал «хитрых планов» Кремля"><h4>
Финал &#171;хитрых планов&#187; Кремля
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28667063.html" title="Крымчане и Украина: ностальгия и деоккупация "><h4>
Крымчане и Украина: ностальгия и деоккупация
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28656321.html" title="Виталий Портников: Крымский Фидель"><h4>
Виталий Портников: Крымский Фидель
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28660507.html" title="Проукраинские крымчане: культурный код"><h4>
Проукраинские крымчане: культурный код
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28662684.html" title="Олег Панфилов: Путин в Абхазии – по следам преступлений"><h4>
Олег Панфилов: Путин в Абхазии – по следам преступлений
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<span title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/video/28663511.html" title="«Голосящий» мост: хит-парад песен о крымской «стройке века» (видео)"><h4>
<span class="ico ico-video"></span>
&#171;Голосящий&#187; мост: хит-парад песен о крымской &#171;стройке века&#187; (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/video/28662953.html" title="Топ-5 фейков о Крыме (видео)"><h4>
<span class="ico ico-video"></span>
Топ-5 фейков о Крыме (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/photo/28661443.html" title="Самые яркие крымские фотографии недели (фотогалерея)"><h4>
<span class="ico ico-camera"></span>
Самые яркие крымские фотографии недели (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/video/28663760.html" title="Как кортежи украинских чиновников нарушают правила на дороге (видео)"><h4>
<span class="ico ico-video"></span>
Как кортежи украинских чиновников нарушают правила на дороге (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/video/28659384.html" title="Конец путешествия. Баржа с арбузами приплыла в Киевскую область (видео)"><h4>
<span class="ico ico-video"></span>
Конец путешествия. Баржа с арбузами приплыла в Киевскую область (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<span title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></span>
<span title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28654886.html" title="Радио Крым.Реалии | Энергомост не справляется с жарой, а Крым – с импортными продуктами"><h4>
<span class="ico ico-audio"></span>
Радио Крым.Реалии | Энергомост не справляется с жарой, а Крым – с импортными продуктами
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28654883.html" title="Радио Крим.Реалии | На 8 лет за патриотизм и российские уроки оккупации"><h4>
<span class="ico ico-audio"></span>
Радио Крим.Реалии | На 8 лет за патриотизм и российские уроки оккупации
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28654882.html" title="Радио Крым.Реалии | Крымский план Медведева: оружие вместо туристов "><h4>
<span class="ico ico-audio"></span>
Радио Крым.Реалии | Крымский план Медведева: оружие вместо туристов
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28654889.html" title="Радио Крым.Реалии | Засуха на полуострове и крымский курорт перегретого периода"><h4>
<span class="ico ico-audio"></span>
Радио Крым.Реалии | Засуха на полуострове и крымский курорт перегретого периода
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28654885.html" title="Радио Крым.Реалии | Крым в огне. Почему на полуострове не могут побороть стихию"><h4>
<span class="ico ico-audio"></span>
Радио Крым.Реалии | Крым в огне. Почему на полуострове не могут побороть стихию
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61228-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28669126.html"
onclick=""
class="img-wrap" title="&#171;Имам виноват, что не стал &#171;сексотом&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/76F6B1D0-67EF-485C-94BB-39D2BD6C495A_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a href="/a/28669126.html" onclick="">
<h4>
<span class="title">&#171;Имам виноват, что не стал &#171;сексотом&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28668853.html"
onclick=""
class="img-wrap" title="&#171;Господа, вы звери!&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F0C9D4FB-FD15-4D4B-BF5B-31609CEB9203_w33_r1.jpg" src="" alt="Возле Верховного суда Крыма">
</div>
</a>
<div class="content">
<a class="category" href="/z/17409">Крым в соцсетях</a>
<a href="/a/28668853.html" onclick="">
<h4>
<span class="title">&#171;Господа, вы звери!&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28667063.html"
onclick=""
class="img-wrap" title="Крымчане и Украина: ностальгия и деоккупация ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7CA70DA2-A1D7-41BA-90F1-3D6CBFC045B9_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899">Мнение</a>
<a href="/a/28667063.html" onclick="">
<h4>
<span class="title">Крымчане и Украина: ностальгия и деоккупация </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28667859.html"
onclick=""
class="img-wrap" title="Крым в плену &#171;Люцифера&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0E327A8C-893E-4690-AA9F-DBC44F2A03FC_cx0_cy7_cw85_w33_r1.jpg" src="" alt="Возгорание камыша под Феодосией, июнь 2017 года. Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/16907">Общество</a>
<a href="/a/28667859.html" onclick="">
<h4>
<span class="title">Крым в плену &#171;Люцифера&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28667579.html"
onclick=""
class="img-wrap" title="&#171;Приговор для всего крымскотатарского народа&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E0991F1C-7A77-4042-9EDB-F978987FA9F6_cx12_cy1_cw88_w33_r1.png" src="" alt="Ахтем Чийгоз">
</div>
</a>
<div class="content">
<a class="category" href="/z/16912">Блоги</a>
<a href="/a/28667579.html" onclick="">
<h4>
<span class="title">&#171;Приговор для всего крымскотатарского народа&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28667185.html"
onclick=""
class="img-wrap" title="Жаркий крымский блэкаут">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B898EADD-B4EC-42A8-AEA7-8FCCDDA7393D_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28667185.html" onclick="">
<h4>
<span class="title">Жаркий крымский блэкаут</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28665881.html"
onclick=""
class="img-wrap" title="Евгений Панов. Год в заточении">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/180D2E46-6D85-4046-A445-C28536040E8B_w33_r1.jpg" src="" alt="Евгений Панов">
</div>
</a>
<div class="content">
<a class="category" href="/z/16905">Права человека</a>
<a href="/a/28665881.html" onclick="">
<h4>
<span class="title">Евгений Панов. Год в заточении</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28667715.html"
onclick=""
class="img-wrap" title="Они создали Крым">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8AAE4181-8ECA-4552-A918-89CEEBA8A785_w33_r1.jpg" src="" alt="День крымскотатарского флага в Феодосии, 26 июня 2017 года. Иллюстрационное фото">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28667715.html" onclick="">
<h4>
<span class="title">Они создали Крым</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28667403.html"
onclick=""
class="img-wrap" title="Без еды, но с бульдозерами">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6F2601AF-F7D8-4E71-8F69-71211C57B436_cx0_cy4_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096">Интервью</a>
<a href="/a/28667403.html" onclick="">
<h4>
<span class="title">Без еды, но с бульдозерами</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28664894.html"
onclick=""
class="img-wrap" title="В жертву &#171;стройке века&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8776E56C-E4F5-4D61-B827-9782AAAD5A77_w33_r1.jpg" src="" alt="Дачный кооператив возле строительства Керченского моста">
</div>
</a>
<div class="content">
<a class="category" href="/z/16900">Крым</a>
<a href="/a/28664894.html" onclick="">
<h4>
<span class="title">В жертву &#171;стройке века&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b" title="Подписаться на почтовую рассылку" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395549.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="https://krymr.us14.list-manage.com/subscribe?u=0f3956f895eabdd94b7b11611&amp;id=141c8bd76b">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5611.html">Правила комментирования</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5613.html">Правила копирайта</a>
</li>
<li class="subitem">
<a class="handler" href="https://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">&#169; Крым.Реалии, 2017 | Все права защищены.</p>
<p class="time-zone">UTC+3</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=66" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-CRI/api/frontend/itemdata",
"apiId": "28669170",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ru.krymr.com"
};
</script>
</body>
</html>