
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Телепроект &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги</title>
<meta name="title" content="Телепроект &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги" />
<meta name="description" content="О коррупции крымских чиновников во время реконструкции объектов инфраструктуры на полуострове – в новом выпуске программы &#171;Крым.Реалии&#187;" />
<meta name="keywords" content="Крым.Реалии, новости Крыма, события Крыма, политика, права человека, война, Крым, Крым 2016, Украина, Россия, мост, крым сегодня, окупация, флот, военные, армия, РФ, федерализация, татары, крымские татары, политика, Меджлис, русское единство, русский, русские, украиинцы, права человека, демократия, СМИ, видео, экономика, деньги, зарплата, вода, банк, ЕС, электроенергия, рубль, гривна, граница" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="283941958441966" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1256968024366702');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1256968024366702&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<link href="http://ru.krymr.com/a/28248367.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Крым.Реалии" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28248367.ltr" />
<meta content="Море забирает пляжи, а чиновники – деньги" property="og:title" />
<meta content="О коррупции крымских чиновников во время реконструкции объектов инфраструктуры на полуострове – в новом выпуске программы «Крым.Реалии»" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://ru.krymr.com/a/28248367.html" property="og:url" />
<meta content="Крым.Реалии" property="og:site_name" />
<meta content="https://www.facebook.com/krymrealii" property="article:publisher" />
<meta content="https://gdb.rferl.org/1750b465-ef17-45ba-a77a-70c8d2b29e2f_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="582979245185328" property="fb:app_id" />
<meta content="Крым. Реалии" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@krymrealii" name="twitter:site" />
<meta content="https://gdb.rferl.org/1750b465-ef17-45ba-a77a-70c8d2b29e2f_tv_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Крым, Общество, Все статьи, ГЛАВНОЕ ЗА СУТКИ, ЧИТАЙТЕ, крым, чиновники, коррупция, море, пляж, крымреалии, Телепроект «Крым.Реалии»" property="news_keywords" /> <link rel="amphtml" href="http://ru.krymr.com/amp/28248367.html">
<link href="/Content/responsive/RFE/ru-CRI/RFE-ru-CRI.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Crimea",short_language_service:"CRI",property_id:"507",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Телепроект \u0026#171;Крым.Реалии\u0026#187;: Море забирает пляжи, а чиновники – деньги",page_type:"28248367",page_name:"Телепроект \u0026#171;Крым.Реалии\u0026#187;: Море забирает пляжи, а чиновники – деньги",short_headline:"Телепроект \u0026#171;Крым.Реалии\u0026#187;: Море забирае...",long_headline:"Телепроект \u0026#171;Крым.Реалии\u0026#187;: Море забирает пляжи, а чиновники – деньги",headline:"Телепроект \u0026#171;Крым.Реалии\u0026#187;: Море забирает пляжи, а чиновники – деньги",content_type:"Article",pub_year:"2017",pub_month:"01",pub_day:"21",pub_hour:"13",pub_minute:"00",pub_weekday:"Saturday",byline:"Реалии, Крым.",categories:"crimea-ru,society,articles,glavnoe-za-sutki-zone,chitayte-zone",tags:"крым;чиновники;коррупция;море;пляж;крымреалии;Телепроект \u0026#171;Крым.Реалии\u0026#187;",section:"Общество",english_section:"society",search_results:"No",article_uid:"28248367"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrferlcrimearu-bbgprod-bbgentityrferl-bbgunitrferlukranian-bbgbbgunitrferlcrimea/1/G.4--NS/1063717217?pageName=rfe%3acri%3ar%3a28248367%3a%d0%a2%d0%b5%d0%bb%d0%b5%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc.%d0%a0%d0%b5%d0%b0%d0%bb%d0%b8%d0%b8%c2%bb%3a+%d0%9c%d0%be%d1%80%d0%b5+%d0%b7%d0%b0%d0%b1%d0%b8%d1%80%d0%b0%d0%b5%d1%82+%d0%bf%d0%bb%d1%8f%d0%b6%d0%b8%2c+%d0%b0+%d1%87%d0%b8%d0%bd%d0%be%d0%b2%d0%bd%d0%b8%d0%ba%d0%b8+%e2%80%93+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8&amp;c6=%d0%a2%d0%b5%d0%bb%d0%b5%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc.%d0%a0%d0%b5%d0%b0%d0%bb%d0%b8%d0%b8%c2%bb%3a+%d0%9c%d0%be%d1%80%d0%b5+%d0%b7%d0%b0%d0%b1%d0%b8%d1%80%d0%b0%d0%b5%d1%82+%d0%bf%d0%bb%d1%8f%d0%b6%d0%b8%2c+%d0%b0+%d1%87%d0%b8%d0%bd%d0%be%d0%b2%d0%bd%d0%b8%d0%ba%d0%b8+%e2%80%93+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8&amp;v6=D=c6&amp;g=http%3a%2f%2fru.krymr.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d0%b5%d0%bb%d0%b5%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc.%d0%a0%d0%b5%d0%b0%d0%bb%d0%b8%d0%b8%c2%bb%3a+%d0%9c%d0%be%d1%80%d0%b5+%d0%b7%d0%b0%d0%b1%d0%b8%d1%80%d0%b0%d0%b5%d1%82+%d0%bf%d0%bb%d1%8f%d0%b6%d0%b8%2c+%d0%b0+%d1%87%d0%b8%d0%bd%d0%be%d0%b2%d0%bd%d0%b8%d0%ba%d0%b8+%e2%80%93+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8&amp;v7=D=c7&amp;c16=rferl+crimea&amp;v16=D=c16&amp;c5=society&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28248367&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступность ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-CRI/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-CRI/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-CRI/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://ua.krymr.com" title="Українською">
<span class="name ">УКР</span>
</a>
</li>
<li class="">
<a href="http://ktat.krymr.com" title="Qırımtatar">
<span class="name ">KTAT</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="текст для поиска..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">текст для поиска...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="СЛУШАТЬ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">СЛУШАТЬ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/4546.html">НОВОСТИ</a> </li>
<li class=" collapsible item">
<span class="handler">
АКТУАЛЬНО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/16906.html">ПОЛИТИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16998.html">ЭКОНОМИКА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16907.html">ОБЩЕСТВО</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16908.html">КУЛЬТУРА</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16905.html">ПРАВА ЧЕЛОВЕКА</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiosvoboda.org" onclick="window.open(&#39;http://www.radiosvoboda.org&#39;);return false;" target="_blank">РАДІО СВОБОДА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4546.html">ВСЁ ЗА ДЕНЬ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/4550.html">ВИДЕО</a> </li>
<li class=" item">
<a class="handler" href="/p/5656.html">ФОТО</a> </li>
<li class=" item">
<a class="handler" href="/z/17096.html">ИНТЕРВЬЮ</a> </li>
<li class=" item">
<a class="handler" href="/z/16899.html">МНЕНИЯ</a> </li>
<li class=" item">
<a class="handler" href="/z/16912.html">БЛОГИ</a> </li>
<li class=" collapsible item">
<span class="handler">
СПЕЦПРОЕКТЫ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/17382.html">Свидетельства оккупации</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17010.html">Депортация крымских татар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17360.html">Советы правозащитников</a>
</li>
<li class="subitem">
<a class="handler" href="/z/19746.html">Крым: пропавшие без вести</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17000.html">Украинская проблема Крыма</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20123.html">Страницы крымской истории</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17510.html">Elifbe видео-уроки крымскотатарского</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20103.html">Исторический видеоблог &#171;Tugra&#187;</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=tv">ТВ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://ru.krymr.com/programindex.html?tab=radio">РАДИО</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://ua.krymr.com" title="Українською" class="handler">
Українською </a>
</li>
<li class="edition subitem ">
<a href="http://ktat.krymr.com" title="Qırımtatar" class="handler">
Qırımtatar </a>
</li>
<li class="subitem">
<a href="/p/4543.html" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-103">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-103">Крым.Реалии</a>
<h3 class="section-head">Последние программы</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28216360.html"
class="img-wrapper" title="Автономия раздора">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/27C2538E-5F35-4718-B297-5C8AEA804CE0_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28216360.html" >
<h4>
<span class="title">Автономия раздора</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Далее</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:10 - 18:39</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">СИЗО вместо пансионатов, суррогат вместо водки и дни &#171;Л/ДНР&#187; в Крыму</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">РАДИОПРОГРАММЫ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">РАСПИСАНИЕ И ЗАПИСЬ ПРОГРАММ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLh5_To_LtVbVQ_jWKBZHHL5-tJqOMKfYT&#39;);return false;" target="_blank">Видеозапись радиопрограмм</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Новость часа
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28248367&amp;SiteId=47&amp;r=831832934&amp;it=0&amp;pd=20170121130052" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28248367" data-lt-siteId="47" />
<div class="category">
<a href="/z/16907.html">Общество</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Телепроект &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-21T15:00:52+00:00">
21 января 2017, 15:00
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/94038.html" title="Крым. Реалии">Крым. Реалии</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="28247194"
data-title="Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="http://rferl-vh.akamaihd.net/i/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/1750b465-ef17-45ba-a77a-70c8d2b29e2f_tv_w250_r1.jpg" alt="Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)" title="Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/1750b465-ef17-45ba-a77a-70c8d2b29e2f_tv_w250_r1.jpg" src="http://rferl-vh.akamaihd.net/i/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28247194&SiteId=47&r=764048788&it=0&pd=20170120172600"> <div class="flPlayer" data-configfilepath="/conf/player/v/28247194.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True" data-brand="RFE" data-graphicsurl="https://gdb.rferl.org/1750b465-ef17-45ba-a77a-70c8d2b29e2f_tv_w250_r1.jpg" >
<a href="http://get.adobe.com/flashplayer/">Загрузить Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="http://ru.krymr.com/Content/responsive/img/player-spinner.png" alt="пожалуйста, подождите" title="пожалуйста, подождите" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display:none;" data-source="http://ru.krymr.com/embed/player/0/28247194.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<!-- Title Overlay -->
<div class="html5PlayerTitleOverlay" style="display:none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="http://ru.krymr.com/a/28247194.html" target="_blank" title="Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)">Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)</a>
</h6>
</div>
</div>
<!-- Video Sharing Overlay -->
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="http://ru.krymr.com/a/28247194.html">http://ru.krymr.com/a/28247194.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28247194.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28247194.html&amp;text=%d0%90%d0%bd%d0%be%d0%bd%d1%81+%d1%82%d0%b5%d0%bb%d0%b5%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b0+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc.%d0%a0%d0%b5%d0%b0%d0%bb%d0%b8%d0%b8%c2%bb%3a+%d0%9c%d0%be%d1%80%d0%b5+%d0%b7%d0%b0%d0%b1%d0%b8%d1%80%d0%b0%d0%b5%d1%82+%d0%bf%d0%bb%d1%8f%d0%b6%d0%b8%2c+%d0%b0+%d1%87%d0%b8%d0%bd%d0%be%d0%b2%d0%bd%d0%b8%d0%ba%d0%b8+%e2%80%93+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8+(%d0%b2%d0%b8%d0%b4%d0%b5%d0%be)" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/28247194.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:00:14</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:14</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28247194.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Загрузить</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_mobile.mp4?download=1" title="270p | 817,5kB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28247194, 'Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)', null, 'Крым. Реалии', '2017', '01', '20')">
270p | 817,5kB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f.mp4?download=1" title="360p | 1,0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28247194, 'Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)', null, 'Крым. Реалии', '2017', '01', '20')">
360p | 1,0MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_hq.mp4?download=1" title="720p | 2,0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28247194, 'Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)', null, 'Крым. Реалии', '2017', '01', '20')">
720p | 2,0MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/01/1/17/1750b465-ef17-45ba-a77a-70c8d2b29e2f_fullhd.mp4?download=1" title="1080p | 3,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28247194, 'Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)', null, 'Крым. Реалии', '2017', '01', '20')">
1080p | 3,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="caption">Анонс телепроекта &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги (видео)</p>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fru.krymr.com%2fa%2f28248367.html" title="Поделиться в Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться в Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28248367.html&amp;text=%d0%a2%d0%b5%d0%bb%d0%b5%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82+%c2%ab%d0%9a%d1%80%d1%8b%d0%bc.%d0%a0%d0%b5%d0%b0%d0%bb%d0%b8%d0%b8%c2%bb%3a+%d0%9c%d0%be%d1%80%d0%b5+%d0%b7%d0%b0%d0%b1%d0%b8%d1%80%d0%b0%d0%b5%d1%82+%d0%bf%d0%bb%d1%8f%d0%b6%d0%b8%2c+%d0%b0+%d1%87%d0%b8%d0%bd%d0%be%d0%b2%d0%bd%d0%b8%d0%ba%d0%b8+%e2%80%93+%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8" title="Поделиться в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться в Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fru.krymr.com%2fa%2f28248367.html" title="Поделиться ВКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться ВКонтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fru.krymr.com%2fa%2f28248367.html" title="Поделиться в Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться в Google+</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fru.krymr.com%2fa%2f28248367.html" title="Поделиться в Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделиться в Odnoklassniki</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fru.krymr.com%2fa%2f28248367.html&amp;subject=Телепроект &#171;Крым.Реалии&#187;: Море забирает пляжи, а чиновники – деньги" title="Переслать письмом
" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Переслать письмом
</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#fb-comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p><strong>Каждую зиму неспокойное Черное море «наступает» на Крым. По оценкам экспертов оно отвоевывает от 1 до 7 метров крымских пляжей. Однако эта опасность почему-то не интересует чиновников в аннексированном Крыму. А вот на реконструкцию центра Симферополя, который недавно уже был отремонтирован, – деньги почему-то находят.</strong></p>
<p>Что будет с крымским побережьем, почему крымские чиновники любят ремонтировать то, что уже было отремонтировано, и сколько десятилетий крымчанам необходимо собирать деньги на самое дешевое жилье – об этом в новом выпуске программы <strong>«Крым.Реалии»</strong> на телеканале новостей <strong>«24»</strong>.</p>
<p>Гость программы – крымский журналист-расследователь <strong>Сергей Мокрушин</strong>.</p>
<p>Программа выходит в эфир в субботу в 18.30 (повтор в воскресенье в 11.30). Публикация на сайтах <strong>Радіо Свобода</strong> и <strong>Крым.Реалии</strong> в 18.30.</p>
<p>Проект от <strong>Радіо Свобода</strong> – телевизионная программа для тех, кто хочет знать, что происходит в аннексированном Крыму.</p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">ПО ТЕМЕ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28194931.html"
class="img-wrapper" title="Куда исчезли деньги крымчан?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/097FA9D3-A9EE-40A1-904C-DF2D444A9E56_w33_r1.jpg" src="" alt="Куда исчезли деньги крымчан?">
</div>
</a>
<div class="content">
<a href="/a/28194931.html" >
<h4>
<span class="title">Куда исчезли деньги крымчан?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28207237.html"
class="img-wrapper" title="Крымский год за 25 минут">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9da24a15-e3ff-42bd-a749-4ff679706132_tv_w33_r1.jpg" src="" alt="Крымский год за 25 минут">
</div>
</a>
<div class="content">
<a href="/a/28207237.html" >
<h4>
<span class="title">Крымский год за 25 минут</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28233231.html"
class="img-wrapper" title="Повышение цен &#171;под елочку&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/ae20c58b-ec71-46a5-9998-65777d531cd7_tv_w33_r1.jpg" src="" alt="Повышение цен &#171;под елочку&#187;">
</div>
</a>
<div class="content">
<a href="/a/28233231.html" >
<h4>
<span class="title">Повышение цен &#171;под елочку&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
ОБРАТИ ВНИМАНИЕ </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block width-img size-3">
<a href="/a/28247319.html"
class="img-wrapper" title="Трамп и Крым">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8C9AD98C-DFDA-4AD3-968A-56A6120E348B_cx0_cy6_cw0_w66_r1.jpg" src="" alt="Дональд Трамп после принесения присяги, Вашингтон, 20 января 2017 года">
</div>
</a>
<div class="content">
<a href="/a/28247319.html" >
<h4>
<span class="title">Трамп и Крым</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28246863.html"
class="img-wrapper" title="Снеговики-расисты и &#171;агрессия&#187; НАТО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/88D899F5-8759-4575-B58F-A0EFB96B9377_cx0_cy0_cw92_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28246863.html" >
<h4>
<span class="title">Снеговики-расисты и &#171;агрессия&#187; НАТО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28246483.html"
class="img-wrapper" title="Скифское &#171;золото раздора&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5411EDA9-586A-4F56-AF0C-3479E2487A3C_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28246483.html" >
<h4>
<span class="title">Скифское &#171;золото раздора&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab ЧИТАЮТ">
ЧИТАЮТ
<i title="close widget tab ЧИТАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab ЧИТАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28242866.html" title="Виталий Портников: Крым и надежда"><h4>
Виталий Портников: Крым и надежда
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28243802.html" title="Оккупированный Донецк. Пейзажи здесь не радужны"><h4>
Оккупированный Донецк. Пейзажи здесь не радужны
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28242916.html" title="«Путин, деньги давай!» – из крымских сетей"><h4>
&#171;Путин, деньги давай!&#187; – из крымских сетей
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28231539.html" title="Еще раз об обмене Крыма. «Примирение» или капитуляция?"><h4>
Еще раз об обмене Крыма. &#171;Примирение&#187; или капитуляция?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СМОТРЯТ">
СМОТРЯТ
<i title="close widget tab СМОТРЯТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СМОТРЯТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28243233.html" title="Набережная Симеиза: турист не пройдет (фотогалерея)"><h4>
<i class="ico ico-camera"></i>
Набережная Симеиза: турист не пройдет (фотогалерея)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28234561.html" title="В Крыму Россия разместила ракетный комплекс ПВО С-400 (Видео)"><h4>
<i class="ico ico-video"></i>
В Крыму Россия разместила ракетный комплекс ПВО С-400 (Видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28245202.html" title="Как в Ялте на Крещение в море окунались (видео)"><h4>
<i class="ico ico-video"></i>
Как в Ялте на Крещение в море окунались (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28244072.html" title="С 40-метрового моста в Днепр: как украинцы Крещение праздновали (видео)"><h4>
<i class="ico ico-video"></i>
С 40-метрового моста в Днепр: как украинцы Крещение праздновали (видео)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab СЛУШАЮТ">
СЛУШАЮТ
<i title="close widget tab СЛУШАЮТ" class="ico ico-chevron-up"></i>
<i title="open widget tab СЛУШАЮТ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28212234.html" title="Здрасьте, приехали! Зачем главари «Л/ДНР» посетили Крым?"><h4>
<i class="ico ico-audio"></i>
Здрасьте, приехали! Зачем главари &#171;Л/ДНР&#187; посетили Крым?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28214224.html" title="Украина и Россия в суде ООН. Битва за Крым "><h4>
<i class="ico ico-audio"></i>
Украина и Россия в суде ООН. Битва за Крым
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28214431.html" title="КрымНаш по-французски. Почему Ле Пен признает аннексию Крыма?"><h4>
<i class="ico ico-audio"></i>
КрымНаш по-французски. Почему Ле Пен признает аннексию Крыма?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28216360.html" title="Автономия раздора"><h4>
<i class="ico ico-audio"></i>
Автономия раздора
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrapper" id="warea-965" data-area-id=3>
<h2 class="section-head">
В ДРУГИХ СМИ </h2>
<div class="wysiwyg">
<div class="clear"></div>
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<div id="n4p_26842">Loading...</div>
<script type="text/javascript" charset="utf-8">
(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
o.src="//js-ru.redtram.com/n4p/0/26/ticker_26842.js";
var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");
</script>
</div>
<p /><div class="clear"></div>
<div class="infgraphicsAttach" style='width:100%;height:310px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<!-- News Start -->
<div id="M318799ScriptRootN12145" class="news-block-magick">
<div id="M318799PreloadN12145">
Загрузка...
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M318799ScriptRootN12145")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M318799ScriptRootN12145");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=12145;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/r/u/ru.krymr.com.12145.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- News End -->
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-61228-0">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28247055.html"
class="img-wrapper" title="Увольнение после визита ФСБ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C7C383C2-D76C-46AB-88CC-646CA9C16ADB_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Иллюстрационное фото">
</div>
</a>
<div class="content">
<a href="/a/28247055.html" >
<h4>
<span class="title">Увольнение после визита ФСБ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">ЧИТАЙТЕ ТАКЖЕ:</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28247319.html"
class="img-wrapper" title="Трамп и Крым">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8C9AD98C-DFDA-4AD3-968A-56A6120E348B_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Дональд Трамп после принесения присяги, Вашингтон, 20 января 2017 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906.html">Политика</a>
<a href="/a/28247319.html" >
<h4>
<span class="title">Трамп и Крым</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28247375.html"
class="img-wrapper" title="Автономия раздора">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4BFCBC78-B4A9-4CB4-AF8E-B0C36CA1EDC9_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096.html">Интервью</a>
<a href="/a/28247375.html" >
<h4>
<span class="title">Автономия раздора</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28246348.html"
class="img-wrapper" title="Рассекреченные архивы ЦРУ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F2DD39D4-6615-4DEA-8153-7497B5C3B3E1_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906.html">Политика</a>
<a href="/a/28246348.html" >
<h4>
<span class="title">Рассекреченные архивы ЦРУ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28245229.html"
class="img-wrapper" title="Игры крымской власти">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/08FD61D5-83B5-4864-9F45-122845EB50C5_w33_r1.jpg" src="" alt="&#169;Shutterstock">
</div>
</a>
<div class="content">
<a class="category" href="/z/16899.html">Мнение</a>
<a href="/a/28245229.html" >
<h4>
<span class="title">Игры крымской власти</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28245020.html"
class="img-wrapper" title="&#171;Крым на Донбасс не меняем&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/177F8C29-C746-4BE6-8F55-7CCB192663AC_w33_r1.jpg" src="" alt="Карикатура Евгении Олийнык">
</div>
</a>
<div class="content">
<a class="category" href="/z/17409.html">Крым в соцсетях</a>
<a href="/a/28245020.html" >
<h4>
<span class="title">&#171;Крым на Донбасс не меняем&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28244044.html"
class="img-wrapper" title="Единовластие от Аксенова">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/26897E97-D479-41BF-8346-8BC5FB996937_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Сергей Аксенов">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906.html">Политика</a>
<a href="/a/28244044.html" >
<h4>
<span class="title">Единовластие от Аксенова</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28243857.html"
class="img-wrapper" title="Страшилки Поклонской и посиделки с боевиками">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/99E2BDB7-77E8-48F4-AB1E-9F7D24716F4D_w33_r1.jpg" src="" alt="Наталья Поклонская в Госдуме России, 5 октября 2016 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/16906.html">Политика</a>
<a href="/a/28243857.html" >
<h4>
<span class="title">Страшилки Поклонской и посиделки с боевиками</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28244241.html"
class="img-wrapper" title="Памяти Анастасии Бабуровой">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/232471C0-9714-4C8E-9005-A2325C5DCF4F_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Митинг в память о журналистке Анастасии Бабуровой и адвокате Станиславе Маркелове. Москва, 19 января 2011 года">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096.html">Интервью</a>
<a href="/a/28244241.html" >
<h4>
<span class="title">Памяти Анастасии Бабуровой</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28244190.html"
class="img-wrapper" title="&#171;КрымНаш&#187; по-французски">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/447AB635-DD40-44EA-BBAF-0A73297A750D_w33_r1.jpg" src="" alt="Политическая карикатура Евгении Олейник">
</div>
</a>
<div class="content">
<a class="category" href="/z/17096.html">Интервью</a>
<a href="/a/28244190.html" >
<h4>
<span class="title">&#171;КрымНаш&#187; по-французски</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div id="fb-comments" class="col-xs-10 col-lg-7 col-xs-offset-2 col-lg-offset-2">
<h3 class="section-head">FACEBOOK КОММЕНТАРИИ:</h3>
<div class="content-offset comments-form">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=582979245185328";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="" data-numposts="2" data-mobile="true"></div>
<script type="text/javascript">
(function() {
var url = window.location.protocol + "//" + window.location.host + window.location.pathname;
$dom.get('.fb-comments')[0].setAttribute('data-href', url);
})();
</script>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Присоединяйтесь!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/krymrealii" title="Мы в Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/krymrealii" title="Мы в Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCTxc3zFdloSLhqPd6mfIMKA" title="Присоединяйтесь в Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/krymrealii" title="Мы ВКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/radio-krym-realii" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/krymrealii/" title="Крым.Реалии в Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/52237190299809" title="Крым.Реалии на Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ПОДДЕРЖКА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/userupload.html">Присылайте свои видео и фото</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.com/p/5333.html">Приложение для iOS и Андроид</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/subscribe.html">Подписаться</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi//schedule/radio.html#live-now">Радио</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/rss.html?tab=Rss">RSS / Podcast</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ИНФО
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5612.html">Крым.Реалии. О нас</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5611.html">Правила форума</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5613.html">Копирайт</a>
</li>
<li class="subitem">
<a class="handler" href="http://ru.krymr.mobi/p/5471.html">Обратная связь</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">&#169; Крым.Реалии, 2016 | Все права защищены.</p>
<p class="time-zone">UTC+2</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>